Video Screencast Help

Licensing

Results for Licensing

I need a solution Hi, I am struggling to get an answer to a licensing query and have been given a number of different answers but none of them concise and all of them at odds with ...
Forum Discussion by Matthew King | 26 Jan 2015 | 0 comments
I need a solution Hey guys, I'm having the same issue related here https://www-secure.symantec.com/connect/forums/machine-not-getting-through-winpe40-x86, I did as told by BBC ...
Forum Discussion by rafaelfontana | 26 Jan 2015 | 0 comments
I need a solution heya i have a 2008 server that is showing up as offline in SEPM v12.1.5 RU5 after i pushed the client out to it via SEPM. ive enabled sylink logging and i can ...
This issue has been solved
Forum Discussion by maZuka | 26 Jan 2015 | 18 comments
I need a solution We're planning to deploy Backup Exec to our enviroment, we've 2 Hyper-V server (Server A and B) which will replicate VM guest each other. We're going to ...
This issue has been solved
Forum Discussion by XexeX | 25 Jan 2015 | 1 comment
I need a solution hi duys..., We install new SEPM 12.1.5 version....and now in deployment time some error are show. we push the AV to one client,in client system shows " ...
This issue has been solved
Forum Discussion by shaabin | 25 Jan 2015 | 7 comments
I need a solution Hi, I download Symantec Protection Engine for Network Attached Storage from below link, but where I can get the trialware license? I have installed the engine but ...
Forum Discussion by SunnyGu | 22 Jan 2015 | 4 comments
I need a solution Hello everyone, I upgraded my 7.5 NetBackup domain to 7.6 and also replaced previous 7.5 capacity-based license keys to upgraded keys 7.6. According to my license ...
This issue has been solved
Forum Discussion by Bart S. | 22 Jan 2015 | 5 comments
I need a solution I have created unattended.xml but every time it gets stuck in license windows. "Enter the product key to activate Windows" If I try to add license key it ...
Forum Discussion by Emir Medic | 22 Jan 2015 | 0 comments
I need a solution We use Ghost Solution suite 2.5 and have been waiting for Windows 7 driver support for years now. Is there any updates being released soon we are in desperate need for ...
Forum Discussion by tjackmanOPT | 22 Jan 2015 | 2 comments
I need a solution Trialware Activation file(s) NOT attached to trialware email I downloaded evault 11.0 and got email Thank you for taking the time to evaluate Enterprise Vault. ...
This issue has been solved
Forum Discussion by sanjayntms@yahoo.com | 21 Jan 2015 | 2 comments