Video Screencast Help

Licensing

Results for Licensing

I need a solution Greetings, I our institution we have 2 host running Windows Data Center with hyper V, we buy the Backup Exec 14 Vray Edition for the backups. We have an Exchange ...
Forum Discussion by rperez01 | 09 May 2015 | 2 comments
I need a solution Hello  I am Using ITMS 7.6. I just installed my all the CMS license few days before. I have 4000 license of all the CMS solutions. License status showing Full ...
Forum Discussion by CBZ9104 | 08 May 2015 | 12 comments
I need a solution Hi there seems to be a problem when I am connecting to the media server. I am not sure what it is when I log on to back up exec this error message appears. It says ...
Forum Discussion by stephen_p | 06 May 2015 | 7 comments
I need a solution Hello all, Back in the 6.x days, I believe that Monitor Solution was free until you purchased an actual monitor pack, unless it was the Altiris Infrastructure ...
This issue has been solved
Forum Discussion by SK | 05 May 2015 | 2 comments
I need a solution greetings. How I earned my license time? 1 ...
This issue has been solved
Forum Discussion by alejo24 | 05 May 2015 | 3 comments
I need a solution Hello. We are still on Altiris Helpdesk 6.x at the moment and will probably still have it in production up to some point in time this coming Fall. The potential ...
This issue has been solved
Forum Discussion by matzebru | 04 May 2015 | 3 comments
I need a solution There is a trial version of dedupe on my production server and now I am unable to perform the upgrade to BEX15. How do I uninstall BEX14 and keep all my settings, ...
This issue has been solved
Forum Discussion by lexhollmann | 30 Apr 2015 | 7 comments
I need a solution Hi, Vault 11/ 2008 R2. Our process has always been that mailboxes are enabled for mailbox archiving on Vault. Then when the user leaves, we disable the AD ...
Forum Discussion by James Slack | 30 Apr 2015 | 4 comments
I need a solution dear, good afternoon I have a problem with a user's computer using Windows 7 Enterprise operating system, the user received an email attachment but it has also ...
This issue has been solved
Forum Discussion by Elmer Gomez | 29 Apr 2015 | 5 comments
I need a solution Hello Support, I am testing the trial version of PGP Command Line tool version 10.3.For learning the function of this product. Please send me PGP Command line ...
Forum Discussion by EHESYSADMIN | 28 Apr 2015 | 3 comments