Video Screencast Help

Licensing

Results for Licensing

I need a solution I have to help make a software license Compliance report for a customer. I have all their scanning results and now have to identify each single string found (scans ...
Forum Discussion by hmdanielsen | 02 Nov 2010 | 3 comments
I need a solution i have purchased the remote agent for lotus. i have some confusion about this lotus in workgroup in my network and backup media server is in domain. so is it ...
Forum Discussion by maruf@nhqbd.com | 01 Nov 2010 | 2 comments
I need a solution I am having a hard time getting all of our licensing figured out for Altiris Deployment Server.  We started using Altiris around 2003, and we had a campus agreement ...
Forum Discussion by jrottman | 01 Nov 2010 | 0 comments
I need a solution Hi ALL, If I have one or two Windows 2008 Servers on the LAN and want to use the " Backup Exec System Recovery 2010 " to backup server image, how many ...
This issue has been solved
Forum Discussion by hongkong123 | 01 Nov 2010 | 3 comments
Hi, steps with pictorial view to install and distribute the licenses.   Open the ESM console ( from STart menu--> Program --> Symantec ---> Enterprise Security Manager ---> Symantec ESM Enterprise Console).   Right click ...
Article by pete_4u2002 | 16 Nov 2010 | 0 comments
I need a solution Hi all, recently i have installed Veritas Netbackup 6.5 and configure it as a Media server mdbck002 mstbck001 is the master server backup is not working ...
This issue has been solved
Forum Discussion by Switcho | 29 Nov 2010 | 30 comments
I need a solution Hi Folks, I would really appreciate it if someone could clarify my queries regarding mechanisms & backups of vSphere 4, AD & Exchange 2010.  I've been ...
This issue has been solved
Forum Discussion by Alistairc | 01 Nov 2010 | 4 comments
I need a solution I Use "Agent for VMware Virtual Infrastructure" to Backup VMs in BackupExec 2010 R2    When I Back up a Win2K8-R2 VM, the Backup fails When I ...
This issue has been solved
Forum Discussion by J.Knopf | 29 Oct 2010 | 1 comment
I need a solution Hi All,   kindly let me know the difference between netbackup enterprise and standard version. Or if there is a documentation, please let me have it.   ...
This issue has been solved
Forum Discussion by ayodeji | 30 Sep 2013 | 8 comments
I need a solution G'day all, I"m trying to test out the Cube reporting for Servicedesk 7.1 and after setting up IT ANalytics, i get the following when trying to add the ...
Forum Discussion by James @ Insentra | 28 Oct 2010 | 0 comments