Video Screencast Help

Licensing

Results for Licensing

I need a solution I had license ownership for Wise for Windows Installer Professional 6.2 Edition transferred to my licensing portal from a former employee of a company that we ...
Forum Discussion by _khsh | 24 Nov 2010 | 2 comments
I need a solution We have been adding our live licenses to the beta version of ITMS 7.1. As we have increased the number of nodes over time we have mulitple license files. For example ...
Forum Discussion by JohnEBLP | 24 Nov 2010 | 2 comments
I need a solution Olá pessoal. Primeiramente gostaria de dizer que é muito bom termos fóruns na nossa língua nativa. Espero que todos nós ajudamos uns aos outros. Meu primeiro fórum ...
Forum Discussion by Marcio Almeida | 23 Nov 2010 | 6 comments
I need a solution I have a client that is an accounting firm running many different versions of QuickBooks.  The bug in SEP 11 that causes problems with opening QB files has become too ...
Forum Discussion by jduehmig | 23 Nov 2010 | 1 comment
I need a solution How to license Symantec Endpoint Protection SBE 12.0? 1 ...
This issue has been solved
Forum Discussion by Yexa1203 | 23 Nov 2010 | 1 comment
I need a solution Download issue from fileconnect.symantec.com   Hey! Using IE8 , Chrome 7 (on Windows 7) or Firefox on Ubuntu 10 I am unable to download files for SEP12 or SPS3 ...
Forum Discussion by 3play | 22 Nov 2010 | 7 comments
I need a solution Hi I am new to wise Installation studio.I build one solution,but i before installation start i want to validate some filed (textbox ) in some dialog. For ...
Forum Discussion by rocky1986 | 22 Nov 2010 | 1 comment
I need a solution Hi All, At the moment, we have a SBS 2003 that runs SBS BE 12.5. Now because we are moving away from SBS server, meaning we are going to have 1X Wins server ...
Forum Discussion by vbsaust | 22 Nov 2010 | 10 comments
I need a solution Hello We have purchased BE 2010 for SBS few months ago. We installed it on my Windows SBS 2003 Premium.   Now we are planning to buy new servers (two ...
Forum Discussion by piotras | 20 Nov 2010 | 4 comments
I need a solution Earlier we deployed sep trialware to test it in our network now we ourchased it and installed the server again and used sylink.xml file with sylink replacer and joined ...
This issue has been solved
Forum Discussion by Bijay.Swain | 19 Nov 2010 | 4 comments