Video Screencast Help

Licensing

Results for Licensing

I need a solution 我已经安装一台Master Server和两台SAN Media Server,但我当为Media Server配置存储单元的时候出错,提示license不正确,存储单元创建失败。 于是我检查license,未发现“SAN Media Server”的字样,仅有"SAN Client"。 ...
Forum Discussion by xue nan | 01 Mar 2014 | 7 comments
I need a solution Hello, My Org is going to expire in a weeks time. I know it would renew automatically 1 day before expiring. Want to be on a safer side thou. Can I regenerate the Org ...
Forum Discussion by ramkumar9 | 27 Feb 2014 | 2 comments
CSP
I need a solution Hi,  Regarding Symantec Critical Systems Protect: The default install provides only for Unix & Windows Policy templates. I need the Policy templates ...
Forum Discussion by Shwin23 | 27 Feb 2014 | 5 comments
I need a solution We are currently licensed to use SSO to share tape drives.   We want to share disk also.  Do we need another license to share disk, or will we be forced to use Basic ...
Forum Discussion by mudabo | 26 Feb 2014 | 6 comments
This is an overview of Monitor Solution.  It covers what Monitor Solution is, principles of how it works, and areas where monitor data can be accessed and used.  ...
Video by morgan_neill | 26 Feb 2014 | 0 comments
I need a solution Hello, Any idea about this error and how can I resolve it ? I have BE 2012 SP3 and windows 2008 R2 SP1 and I need to backup Oracle RAC on windows 2008 server. ...
Forum Discussion by userconnect | 25 Feb 2014 | 3 comments
I need a solution Hi, I try install Failover Cluster Option after SFW is installed but the option is grayed out and cannot be select.Follow the instruction from Veritas Storage ...
Forum Discussion by Azhari | 24 Feb 2014 | 6 comments
I need a solution Dear good day. I like to backup all my data from NAS to Cloud .and Restore any time from cloud. 1 ...
This issue has been solved
Forum Discussion by uttom | 25 Feb 2014 | 3 comments
I need a solution Comprei/ Renovei meu SYMC DESKTOP LAPTOP OPTION 7.5 WIN, registrei 2 seriais, mas, quando provura a chave da licança aparece:  "É necessária uma chave de ...
Forum Discussion by MCintra | 21 Feb 2014 | 0 comments
I need a solution We use to resolve this issue by closing the Software Portal, running basic inventory, and then re-launching the Software Portal.  In the log viewer it would show all ...
Forum Discussion by joeyc6401 | 20 Feb 2014 | 0 comments