Video Screencast Help

Licensing

Results for Licensing

I need a solution I'm evaluating how I can use the Altiris agent (tasks or policies) to run a custom, or 3rd party product, that will search the managed windows clients (Win 7\8) ...
Forum Discussion by Thunder_Chicken | 19 Aug 2014 | 1 comment
I need a solution I think I know the answer here, but wanted to make sure I understood it correctly. I have a windows 2012 Cluster running BEWS2012. Attached to the same SAN\RAID, I ...
Forum Discussion by Daleta_Whiskey | 18 Aug 2014 | 7 comments
I need a solution Hi All We have a number of machines which exceeded total patch management license. Currently, we are replacing old machines and reinstall agent on new ones. So ...
Forum Discussion by telecomvn | 15 Aug 2014 | 1 comment
I need a solution Hi all, BE2012, rev 1798 on Windows 2008 R2 server.  I just replaced a Windows-based file server with CIFS shares directly from my NetApp SAN.  Obviously, I cannot ...
Forum Discussion by jkelahan | 14 Aug 2014 | 0 comments
I need a solution Hi Guys, Good day! Just want to ask about the licensing of Backup Exec 2012. Last year we purchase 1 Symantec Backup Exec 2012 Server, 1 Symantec Desktop ...
Forum Discussion by Sean Rivera | 13 Aug 2014 | 8 comments
I need a solution Hi,   I am wondering whether to go with a front end TB license or a traditional server/client license model and to cost accordingly I am unclear if the ...
This issue has been solved
Forum Discussion by gazman187 | 13 Aug 2014 | 1 comment
I need a solution Hello! After upgrading BE from 2012 to 2014 BE wont start backup job for two Hyper-V hosts and VM's inside it. On every VM guest and Host option it shows ...
Forum Discussion by Denisov Nikita | 13 Aug 2014 | 2 comments
I need a solution Good Evening Folks, We are running BE 2012 v14.0. In the last two weeks all backup jobs have failed with the following error - V-79-57344-33230 - Cannot ...
This issue has been solved
Forum Discussion by Jeet S | 13 Aug 2014 | 2 comments
I do not need a solution (just sharing information) Just an FYI for anyone running into this issue during an upgrade to BE-2014:   I saw this exact same problem when upgrading ...
Forum Discussion by M Strong | 13 Aug 2014 | 3 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments