Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Hi and thanks for any help you can provide. I'm looking to buy a new LTO-5 Autoloader. We have a Dell 122T LTO-2 that's being replaced which has never ...
This issue has been solved
Forum Discussion by Kirk Unruh | 11 Jan 2012 | 3 comments
I need a solution I am trying to collect data from a Backup Exec machine.  I have read through the admin guide telling me to create a data collector.   When i go to Settings > ...
This issue has been solved
Forum Discussion by zoky | 10 Jan 2012 | 3 comments
I need a solution I'm wanting to use ghost32 in cmd line mode to image partitions from a drive with both EXT3 and NTFS partitions. What's the best way to list the available ...
Forum Discussion by Ian Holm | 10 Jan 2012 | 1 comment
I need a solution I have a 2TB LUN on an iSCSI SAN which is solely for use as B2D with BuE 2010 (R1).  I have one B2D folder configured: 100GB file size (no prealloc), max 100 backups ...
This issue has been solved
Forum Discussion by asherh | 10 Jan 2012 | 2 comments
As we know SSIM & Netbackup are both the products from Symantec. Still we face lots of challenges when we talk about backup of SSIM Archiver using Netbackup. There should be separate facility provided in Netbackup / Backupexec for SSIM, ...
Idea by Avkash K | 09 Jan 2012 | 1 comment
It seems SEP 10 11 and 12 store about 2 gig of virus definition in several location per desktop When you are backing up all the desktops this amount quickly adds up to a lot of extra data to backup Upgrade to SEP 12.1 Hi Linas SEP 12.1 ...
Idea by Linas | 09 Jan 2012 | 2 comments
I need a solution NBU 7.0.1 on RHEL, Isilon NDMP backup accelerator. I recently joined the network operations group and I've been given responsibility for backups. It was ...
Forum Discussion by Mike 3G | 06 Jan 2012 | 2 comments
I need a solution Is there a way to have a device pool which load balances across two tape drives, but which excludes a partition on one of the drives? I've got two drives, ...
This issue has been solved
Forum Discussion by rpatty | 06 Jan 2012 | 12 comments
I need a solution A customer has a fully patched (6 Jan 2012) Backup Exec 2010R3 connected by Fibre to a Quantum Superloader3 Tape Library with up-to-date firmware on the autoloader and ...
Forum Discussion by RodRocket | 05 Jan 2012 | 2 comments
I need a solution Hi. I get these errors consistenly on this server. The status is 13. It seems to not be able to use shadow copy but every time I chedk the writers everything is ...
Forum Discussion by Khalbrae | 05 Jan 2012 | 3 comments