Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Hi , i have configured a new appliance 5220 ..... jus wanted to know is it possible to create another user account for appliance GUI login other than default ...
This issue has been solved
Forum Discussion by Surender Kumar | 20 Mar 2014 | 1 comment
I need a solution i uninstalled norton systemworks because of a fault,i now want to reinstall it,but i get,failed with error code 12,and then,failed to register file types,then ...
This issue has been solved
Forum Discussion by nazranagul | 13 Mar 2014 | 1 comment
I need a solution I apologize if this has been discussed previously. Equip: Old - Dell 690 Precision workstation, image running Windows 7 pro 64 bit New - HP Z820 ...
Forum Discussion by jcandas | 11 Mar 2014 | 7 comments
I need a solution We have the SEPM backup on a partition that is getting filled up rather quickly. I would like to place the backup on a new partition, but I can't seem to ...
This issue has been solved
Forum Discussion by elykoel | 27 Feb 2014 | 5 comments
I need a solution Greetings, I am trying to take a backup of what will be my base image for a new Windows 7 x64 bit deployment image. The computer is currently in audit mode and ...
Forum Discussion by Greg_Vic | 17 Feb 2014 | 1 comment
I need a solution Hello, I have serious issue , When I try to backup database manually suddenly appear notification " could not connect to the database. cannot back up the ...
This issue has been solved
Forum Discussion by fikri reza | 06 Feb 2014 | 9 comments
I need a solution good   We have a SQL server 2008 for SEPM server to another server, I can tell that we monitor, such services and storage   thank you very much ...
This issue has been solved
Forum Discussion by julrendo | 04 Nov 2013 | 4 comments
I need a solution Hi, I am experiencing a problem with autoloader IBM ts2900, when perfoming inventory from backup exec it change the slots order. I tried to configure the ...
This issue has been solved
Forum Discussion by Tfaraj | 03 Nov 2013 | 3 comments
I need a solution I have tree drives two are 2TB and one is a 1TB large . One the one TB I get this error code " Unable to decrypt: Not permitted by your Administrator (-12198). I ...
Forum Discussion by damando | 23 Oct 2013 | 4 comments
I need a solution I am new to using the norton ghost and i am trying to figure out how to multicast images from a external hard drive accross a server or switch to about 40 computers ...
Forum Discussion by legoman921 | 30 Aug 2013 | 2 comments