Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Hi there   I have one totaly beginners question. I have netbackup 7.1.0.4 with media server being windows 2008R2 and master server being Solaris 10. ...
This issue has been solved
Forum Discussion by sasa.m | 02 Oct 2014 | 3 comments
I need a solution Can you tell me what the latest version of the SCOM MP for NetBackup 7x is and where it can be downloaded from? What are the plans or timeframes around updating the ...
Forum Discussion by fosterk1 | 30 Sep 2014 | 4 comments
I need a solution Hi I have installed symantec system recovery 2013 on a windows 2012 server. It is doing a nightly backup to an external 1/2 TB drive. This is a full backup ...
Forum Discussion by Sense Support | 30 Sep 2014 | 4 comments
I need a solution Hi. Have: BacupExec 2014, Deduplicate storage. I get this situation again: Free space in deduplicate storage ended and i can't reclaiming space in it. ...
Forum Discussion by sekii | 29 Sep 2014 | 7 comments
I do not need a solution (just sharing information) Hello everyone,   For anyone who runs into the issue laid out here: ( ...
Forum Discussion by Logicalis_PAF | 29 Sep 2014 | 0 comments
I need a solution I have Backup Exec 2010R3 SP4 installed on a Windows 2003 server. We purchased a new 124T LTO5 autoloader and I'm unable to run inventory, unlock, import or ...
This issue has been solved
Forum Discussion by Allen-FIS | 29 Sep 2014 | 10 comments
I have to ignore 9/10 of the warnings and errors I get from Backup Exec (2014 now) because they're meaningless.  Most of these relate to disk-based storage targets being low on space or out of space.   Most of my jobs target a storage pool ...
Idea by Spencer Simpson | 29 Sep 2014 | 2 comments
I need a solution hoping someone may provide some assistance.  just opened a case as well # 07372305 this has only started happening on 7.5.1 i believe. server is 2008 r2 ...
Forum Discussion by s support | 25 Sep 2014 | 5 comments
I need a solution Hello Everyone.    I have disabled barcodes on backup exec 2014 because i had some issues with it earlier where it appends a barcodes on the tape but later ...
Forum Discussion by vovocals | 24 Sep 2014 | 7 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments