Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

Currently, every user is responsible for the locally installed JAVA admin tool. We wanted a global config file that will set autologoff to a specified parameter, and to override the user option, or even better yet, make the user not able to set the ...
Idea by dciaglia | 23 Jun 2015 | 0 comments
I need a solution Our current setup: Windows Small Business Server 2011 (which is actually Server 2008 R2) Symantec System Recovery 2013 Logical drives are C:, D: and E:. ...
This issue has been solved
Forum Discussion by lantran55 | 23 Jun 2015 | 13 comments
I need a solution So the Dell TL2000 comes with optional 1 drive or 2 drive. i have 2 drives when i backup or archive it will use 1 drive then the next tape will go into the next drive. ...
Forum Discussion by AeroG | 23 Jun 2015 | 5 comments
I do not need a solution (just sharing information) My environment: Windows Server 2012 and Backup Exec 2014, but the problem and solution should apply to recent versions of BE. Wed ...
Forum Discussion by jsparksaa1 | 19 Jun 2015 | 5 comments
I need a solution Hi, I need to read and restore information from LTO3 tapes using LTO4 or LTO5. Is this possible?? The netbackup version is 7.0.1 Please help me with this, I ...
This issue has been solved
Forum Discussion by Andres-Satelite | 19 Jun 2015 | 2 comments
I need a solution backup stopped working and logs showing error:  The job failed with the following error: Physical Volume Library Drive not available. I have attached a ...
This issue has been solved
Forum Discussion by curioustoknow | 17 Jun 2015 | 11 comments
I need a solution Issue: I have just 1 drive in my server and i have enabled multiplexing to 2 already, for using the drive for multiple backup jobs. There are too many ...
This issue has been solved
Forum Discussion by ronak.padhya | 17 Jun 2015 | 8 comments
I need a solution N5230 v2.6.1.2. Q1: I have been infiormed that the IPMI on our appliances are vulberable to a supposedly easily exploitable 'cipher zero IPMI attack'. ...
This issue has been solved
Forum Discussion by sdo | 16 Jun 2015 | 3 comments
I need a solution I have installed new media server in the existing  environment. Installation went smooth. I added the media server in the master server Now the issue I'm ...
This issue has been solved
Forum Discussion by Being human | 15 Jun 2015 | 16 comments
I need a solution Hello,  I am running Netbackup 7.6.0.1 and I configured MSDP diskpools, all the backups go to disk. Later it is duplicated to tape. But there is my problem. ...
This issue has been solved
Forum Discussion by Rob Dullaart | 12 Jun 2015 | 15 comments