Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Moin, ich versuche meine Tapelibrary in Backup Exec 2012 einzubinden. Nur leider wird sie nicht korrekt erkannt. Folgendes Setup: Eternus LT S2 mit 2* LTO4 ...
Forum Discussion by DirkSmit | 23 Apr 2015 | 4 comments
I do not need a solution (just sharing information) 1. Read this article (the whole thread if you're feeling adventurous): ...
Forum Discussion by deejerydoo | 22 Apr 2015 | 5 comments
I need a solution hi im using backup exec 2014 SP1 HF1 in CASO environment , 1 CAS and 1 MBS. Disk Attached to Servers are SAN disk , everything worked fine until i Delete 2 ...
This issue has been solved
Forum Discussion by mgmasterv2 | 22 Apr 2015 | 7 comments
I need a solution Is anyone else struggling to coerce SSR 2013 R2 on Windows Server 2012 R2 to properly manage available backup disk space? SSR 2013 R2 offers two features: Manage ...
Forum Discussion by AirGig | 22 Apr 2015 | 3 comments
I need a solution I encountered a situation where the NBU 5220 I was replicating to via AIR was 94% full, even though I had expired all of the images from it.  For expediency, I just ...
Forum Discussion by phscott | 21 Apr 2015 | 3 comments
I need a solution Dear Team This very unfortunate situation happened to us,we have configured the backup of of few directories on linux in which .dbf file was existing. ...
This issue has been solved
Forum Discussion by am2588 | 20 Apr 2015 | 2 comments
I need a solution Hi, Our company just bought Netbackup Appliance and currently in the midst of setting the appliance. Now there is 2 HBA card used with 4 port already zone in ...
This issue has been solved
Forum Discussion by prominen | 20 Apr 2015 | 2 comments
I do not need a solution (just sharing information) Afternoon, First let me describe what I want to do, then I'll describe what we have, then you can tell me if my plan will ...
Forum Discussion by FibreMan | 16 Apr 2015 | 14 comments
I need a solution Hi We are running Netbackup 7.6.0.4 with Master Server running on 7.6.0.3 It is also attached to a Robotic library. We have recently changed 6 drives in ...
This issue has been solved
Forum Discussion by Mastana420 | 16 Apr 2015 | 11 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
This issue has been solved
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments