Video Screencast Help

Monitoring

Results for Monitoring

I need a solution Hello, We have been migrating PST files using Locate and Migrate method which uses Locator, Collector and Migrator tasks. The Locator task scans and lists ...
This issue has been solved
Forum Discussion by Sharad Sharma | 17 Jul 2014 | 2 comments
I need a solution Hi, I was working on Symantec Web gateway & would like to exclude some of the websites or some users from DLP scanning. Can some one help me with creating ...
Forum Discussion by Indu Kumar | 17 Jul 2014 | 2 comments
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution The activity monitor and Ops Center Analytics are in agreement that all SLP's have completed all processing.  This data center and their remote data center are ...
Forum Discussion by DLTSupport | 16 Jul 2014 | 5 comments
I need a solution OS: SUSE Linux; VCS: 5.1 NBU: 7.1 clustered Master Server in own SG scenario: Nagios regularly starts diverse CLI commands on NBU to check for e.g. long-running ...
Forum Discussion by bert.geiger | 16 Jul 2014 | 2 comments
I need a solution It's 32 bit os or 64 bit ? It's 32 bit os or 64 bit ? Its a 32 bit on the clients Its a 32 bit on the clients side when they build OS, the ptp is ...
Forum Discussion by simpisateesh@in... | 16 Jul 2014 | 28 comments
I need a solution Hi,   I unabel to view Home, report and monitors tab on SEPM console.   Server - 2003 Std Services pack 2 SEPM - 12.1.4104.4130 Database - ...
Forum Discussion by Jeshrel | 16 Jul 2014 | 17 comments
I need a solution I have a setup with AIR on two different 5220 Appliances.  The network between the two locations is only 100Mb for everything.  Netbackup replication wants the full ...
This issue has been solved
Forum Discussion by DLTSupport | 15 Jul 2014 | 1 comment
I need a solution Hello, lately I noticed some "invalid packages" on a PS, after looking through logs, I came across these:    <event date='07/15/2014 ...
Forum Discussion by richietheprogrammer | 15 Jul 2014 | 0 comments
I need a solution Recently had an issue where there were a number of items "stuck" on the R1 and R2 queues for a particular Exchange Server, along with Event ID 2216.  After a ...
This issue has been solved
Forum Discussion by stullier | 15 Jul 2014 | 3 comments