Video Screencast Help

Monitoring

Results for Monitoring

I need a solution A few weeks before Symantec weekly Full backup failed due to corrupt data but incremental worked fine, now incremental backup also fails due to corrpt data. Can ...
Forum Discussion by ABHINATH TS | 30 May 2014 | 9 comments
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution I have symatec DLP 11.5 installed  to monitor  my hospital environment.  Currently I am getting between 200,000 and 300, 000 incidents a week.  85 % of these incidents ...
Forum Discussion by ehit_joec | 29 May 2014 | 3 comments
I need a solution Hi, What are the required URL's needed for SONAR to work. How can I test if the SONAR is working? 1 ...
This issue has been solved
Forum Discussion by ThaveshinP | 29 May 2014 | 1 comment
I need a solution I haven't yet figured out a way to rearrange the info blocks on the monitor -> overview page... is it possible? i.e. to put the ones I care about most at the ...
This issue has been solved
Forum Discussion by spitman | 28 May 2014 | 1 comment
I need a solution We have file attachments primarily ZIP files that come in and a .scr is embedded within the ZIP files, these can be any number of infections or malicious files, yet ...
This issue has been solved
Forum Discussion by The Conquistador | 28 May 2014 | 31 comments
When a VMware virtual server is backed up through AVVI but also has RAWS installed it appears on the "Backup and Restore - Servers" page of the Backup Exec console with status "never backed up", the "last 7 days" bar all ...
Idea by Artegic | 27 May 2014 | 0 comments
Hi Team,   To enable alert mail once the user pluggedin USB&write the filles morethan 1GB. This feature is not available in current version of Symantec Endpoint Protection. Develop this in next version. This feature will be very useful to monitor ...
Idea by Dhivya | 26 May 2014 | 0 comments
I need a solution Hi,     We have configured Full backup on BE 2010 and the target server will reboot automatically after full backup completion. we have checked with Hardware ...
Forum Discussion by vigneshwaran | 24 May 2014 | 4 comments
I need a solution   Error message when trying to uninstall SEP12RU4MP1 using latest cleanwipe. Server install. Any ideas? Reboot the machine and try Reboot the ...
Forum Discussion by ThaveshinP | 23 May 2014 | 8 comments