Video Screencast Help

Monitoring

Results for Monitoring

I need a solution Hi, Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails during the ...
Forum Discussion by lanloun | 13 Oct 2014 | 3 comments
I need a solution Hi All,  My Oracle backups failing with error as below. Please help me with the workaround. Starting Control File and SPFILE Autobackup at 14.10.2014 ...
This issue has been solved
Forum Discussion by Nayabsk | 13 Oct 2014 | 22 comments
I need a solution I am using Endpoint Protection version 12.1 on 5 servers that are all running Windows Server 2012 Standard.  I received an email saying that my subscription expired on ...
This issue has been solved
Forum Discussion by Tactical-N8 | 13 Oct 2014 | 9 comments
I need a solution Hi All ,  I am in the phase of testing upgrade of  SMP to 7.5 SP1 HF3. And before upgrade i am planning on moving/migrating my existing site server to a new ...
This issue has been solved
Forum Discussion by @SVR | 12 Oct 2014 | 7 comments
I need a solution Hi All, Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to check. ...
This issue has been solved
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi All, May i kknow the reason why my tape drives showing UP to one media server and for other server  i can see the same drive showing DOWN?? Thanks, ...
This issue has been solved
Forum Discussion by Nayabsk | 12 Oct 2014 | 3 comments
I need a solution HI All, I'm struggling to get SNMP V2c configured on my Solarwinds box for both of my NBU 2.6.0.3.. appliances. I've configured a Community String & ...
Forum Discussion by jango | 09 Oct 2014 | 1 comment
I need a solution I am running SEPM 12.1 on a Windows Server. When I check the the client information from the console I see that their last scans all happened within a weeks time. But ...
Forum Discussion by ClyeDawg | 09 Oct 2014 | 15 comments
I do not need a solution (just sharing information) Do you want a Netbackup maintenance pack for SCOM 2012 ? Please vote on the attached poll ...
Forum Discussion by Michael G Andersen | 09 Oct 2014 | 5 comments