Video Screencast Help

Monitoring

Results for Monitoring

I need a solution Hi All, May i kknow the reason why my tape drives showing UP to one media server and for other server  i can see the same drive showing DOWN?? Thanks, ...
This issue has been solved
Forum Discussion by Nayabsk | 12 Oct 2014 | 3 comments
I need a solution HI All, I'm struggling to get SNMP V2c configured on my Solarwinds box for both of my NBU 2.6.0.3.. appliances. I've configured a Community String & ...
Forum Discussion by jango | 09 Oct 2014 | 1 comment
I need a solution I am running SEPM 12.1 on a Windows Server. When I check the the client information from the console I see that their last scans all happened within a weeks time. But ...
Forum Discussion by ClyeDawg | 09 Oct 2014 | 15 comments
I do not need a solution (just sharing information) Do you want a Netbackup maintenance pack for SCOM 2012 ? Please vote on the attached poll ...
Forum Discussion by Michael G Andersen | 09 Oct 2014 | 5 comments
I need a solution Hi all, recently we upgraded from NetBackup 7.5.0.4 to 7.6.0.3 on a Windows 2008 R2 SP1 64bit Single Master/Media Server. With 7.5.0.4 and previous versions I ...
Forum Discussion by Oliver Mohre | 09 Oct 2014 | 5 comments
I need a solution Hello Team, Recently we have implemented Backup Exec 2014 for our backup solution. The software is running on a Windows Server 2012 R2.   I need to configure ...
Forum Discussion by virtualkannan | 09 Oct 2014 | 3 comments
I need a solution Hi All. I have created an exception for a group (IPS policy), the serial number is same updated to new. In 20 machines the policy is working and in remaining 30 ...
Forum Discussion by farooq | 09 Oct 2014 | 7 comments
I need a solution Does anyone have a graphical overview of the step-by-step guide to deploy SEP12RU5 to a linux host? 1 ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Oct 2014 | 3 comments
I need a solution Hi Experts, Please suggest for the below issue. In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 5 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments