Video Screencast Help

Monitoring

Results for Monitoring

Hi, some of our ressources in the cluster configuration are not critical. If this ressource fails, we do not get a monitoring message from VOM. VOM only monitores faulted servicegroups, but in this case, the servicegroup is partial online. ...
Idea by bsobek | 18 Apr 2012 | 1 comment
I've found that, while the job queue is very useful, it's also very problematic in the sense that it has replaced the ability to do a mass hold of jobs manually and quickly without having to pause the entire server, which is a problem when ...
Idea by Chase Drouillard | 17 Apr 2012 | 3 comments
I need a solution Hi folks, About a month ago, I moved SEPM from an old servere (Server 2003) to a new server (Server 2008).  With a few minor bumps in the road, the move went ...
Forum Discussion by Michael Berryman | 17 Apr 2012 | 22 comments
I need a solution I have App/Dev control enabled with an exception added for a specific brand/model USB disk for IT staff.  The "exempted" device is still getting blocked on ...
This issue has been solved
Forum Discussion by snowdog_2112 | 16 Apr 2012 | 3 comments
I need a solution Hi All, Is there a SCOM 2012 management pack for netbackup 7x? I found several articles pointing to the SCOM 2007 management pack and working in conjuction with ...
This issue has been solved
Forum Discussion by Nate.D | 16 Apr 2012 | 3 comments
I need a solution Restore several files from a server windows 2003 and appears this mensage below: - Warning bpbrm (pid=10982) from client jocan2: WRN - error writing file: ...
Forum Discussion by Luiz_LD | 16 Apr 2012 | 7 comments
I need a solution I've looked around and don't (yet) see if it is possible to get a "slp complete" email.  I'm making the transition from "all tape" ...
Forum Discussion by D.Flood | 16 Apr 2012 | 2 comments
I need a solution hi !! I'm a beginner user in altiris server management suite. I use  altiris to monitor server but i have problems. In altiris I don't know how to ...
Forum Discussion by stack34 | 16 Apr 2012 | 5 comments
I need a solution Good Morning, I recently started a Managed Software Deployment that will remediate at a later date. Is there a query I can run that will show which pc's this ...
Forum Discussion by JoeKocenko | 16 Apr 2012 | 3 comments
I need a solution Hi Friends, We have an issue in our domain. The issue is symantec is in disabled mode in some of the users profile eventhough it is in up to date. If another ...
Forum Discussion by Manikandanboopathi | 16 Apr 2012 | 1 comment