Video Screencast Help

Monitoring

Results for Monitoring

I need a solution Hi all, Initial configuration : Master / Media Server NBU 7.1 under Win 2k3 Client HP-UX 11.23 under version 7.1. Storage Device : VTL Quantum DXI 7500 ...
This issue has been solved
Forum Discussion by Frédéric RIGAL | 19 Jan 2012 | 10 comments
I need a solution Hi,   I'm trying to deploy Check_Point_LEA_Event_Collector_4411_AllWin_RHEL456_EN but when deploying it I get this error:   ERROR 2012-01-19 ...
Forum Discussion by doritbr | 19 Jan 2012 | 4 comments
I need a solution I get the follwoing error when trying to collect capacity license information:   data collection failed for selected master servers. opscenter agent is not ...
Forum Discussion by ajalboush | 19 Jan 2012 | 9 comments
Suggerisco di modificare il Job log che può essere spedito tramite email in formato posta formattando correttamente i bytes processati durante il backup. Attualmente il messaggio riporta i dati processati espressi in bytes ( Processed 459641419336 ...
Idea by stefanogelmini | 19 Jan 2012 | 0 comments
I need a solution Hi guys, We are encountering this problem in our SEP version 12.1. Upon checking the Protection Technology in Clients tab, under Tamper Prtotection column, it has ...
Forum Discussion by kathleenjoieamulong | 17 Jan 2012 | 7 comments
I need a solution After a company-wide upgrade to Windows 7 and SEP 12.1, all of a sudden our firewall device was being overwhelmed with too many open connections -- at times a ...
Forum Discussion by Spencer Simpson | 17 Jan 2012 | 1 comment
I need a solution Currently I have implemented synthetic backup with the following schedule: Full: Saturday disk Incremental: Daily Disc Synthetic Backup daily tapes ...
This issue has been solved
Forum Discussion by Paulo_Mendez | 17 Jan 2012 | 4 comments
I need a solution Hi , I want to create a policy for the Laptop Client for LiveUpdate as many of the user will be travelling and they will be not able to communicate to my SEP ...
This issue has been solved
Forum Discussion by Santhosh k | 16 Jan 2012 | 6 comments
I need a solution Is there any other person who experience this issue? Can you please help me find the cause of this issue. It will be a part of my report and i dont know why a single ...
This issue has been solved
Forum Discussion by D.Ferry | 16 Jan 2012 | 6 comments
I need a solution I am missing something really easy here.    according to the ServiceDesk 7.1 customization guide all I have to do is open the sd.emailservices project and then ...
Forum Discussion by sdmayhew | 16 Jan 2012 | 3 comments