Video Screencast Help

Monitoring

Results for Monitoring

I need a solution Hi Guys, Need your help in clarifying  a couple of things in VVR.   When the SRL log usage reaches 80 %, by default it sends an alert. Can we modify ...
This issue has been solved
Forum Discussion by Majid | 04 Dec 2011 | 1 comment
I need a solution Hi,   I have two node cluster and today I ran Virtual Fire Drill in order to see if everything is OK. I've noticed I'm getting errors such as: ...
This issue has been solved
Forum Discussion by tzabary | 04 Dec 2011 | 10 comments
I need a solution Hi.  I'd like to know how to either turn off or adjust the frequency of automatic LiveUpdate and Pulse updates.  The software is checking for updates far too ...
Forum Discussion by MC606 | 03 Dec 2011 | 4 comments
I need a solution Hi, I have near 2000 clients. about 100 of these clients cannot be updated suddenly from today. secars test is ok and clients can see the server can ...
Forum Discussion by shahram.dehghani | 03 Dec 2011 | 8 comments
I need a solution Hi I have 2000 clients and i have 3 SEPM servers that are connected to a SQL server (database is SQL server on another server). SEPM server is running out of ...
Forum Discussion by shahram.dehghani | 03 Dec 2011 | 16 comments
I need a solution I have a serveral PC's setup as unmanaged detectors, I dont get alerts nor notifications in regards to these.  Using SEPM 11.0.7 ...
This issue has been solved
Forum Discussion by Gorilla2k8 | 02 Dec 2011 | 8 comments
I need a solution Hello, Distribution task at some of our LUA server show status "failed" and 0% completion after having run for about a half hour. Total size of files ...
Forum Discussion by Ned Lucas | 02 Dec 2011 | 4 comments
I need a solution Version: NetBackup Enterprise 7.1.0.2, OpsCentre (Basic); 1 Master/Media & 2 additional Media servers. OS: Windows 2008 R2 Standard We have recently ...
Forum Discussion by Tristan49 | 01 Dec 2011 | 0 comments
This morning I came across a issue with 12.1 RU1, where we were not able to login into a remote web SEPM console. IE version was 8 and we also tried on IE 9. It would work when we used Google Chrome. Java version was fine, but when we would try ...
Idea by Simpson Homer | 01 Dec 2011 | 2 comments
I do not need a solution (just sharing information) Not sure if anyone else has reported this but in SD.Email.Monitor workflow in SD 7.1 needs to be fixed/updated; as it is the ...
Forum Discussion by TMehmood | 01 Dec 2011 | 5 comments