Video Screencast Help

Monitoring

Results for Monitoring

I need a solution I try to update manually of SEP client using the update files downloaded from Symantec website. After that, the SEP client definition date is normal, but it only for ...
This issue has been solved
Forum Discussion by Barkah | 29 Mar 2012 | 16 comments
I need a solution Hi, New to Opscenter, facing the following issues while starting the Opscenter service. 1) AT service is down 2)Opscenter Server service is down ...
This issue has been solved
Forum Discussion by ksgnathan | 29 Mar 2012 | 2 comments
I need a solution Hi, In our designers machine, we are facing a problem that one of our design files are unable to download from the server to client, as per the product team they ...
Forum Discussion by Srikanth_Subra | 28 Mar 2012 | 7 comments
I do not need a solution (just sharing information) Hi there, Are you aware of any (automatic) way of reducing the EV Audit DB by age. For exemple, if I only want to keep the audit ...
This issue has been solved
Forum Discussion by giuliod | 27 Mar 2012 | 2 comments
I need a solution Hello all, I'm having a 306 status error on my duplications, status codes ref guide says: NetBackup status code: 306 Message: vault duplication ...
This issue has been solved
Forum Discussion by Malak | 27 Mar 2012 | 1 comment
I need a solution Hi, I  have a big environment with Opscenter 7.1. I need a report that show me the exact time that the job started to write in the media. I know about ...
This issue has been solved
Forum Discussion by Anderson R. Gomes | 27 Mar 2012 | 2 comments
I need a solution Prior to installing and doing a fresh install of BE2012, we have backed the database of BE2010 R3 on a seperate VM , which contains information regarding the media ...
This issue has been solved
Forum Discussion by zak2011 | 27 Mar 2012 | 5 comments
I need a solution Hi i got following notification email on my id. the error says.. Date: 3/22/2012 22:01:30 PM Notification Type: Error Priority: High ...
This issue has been solved
Forum Discussion by sandys | 26 Mar 2012 | 4 comments
I need a solution I recently upgraded our NetBackup 7.0 Deduplication media server to 7.1.  Before upgrading to 7.5, I wanted to look to see if there was a solution to the problem I ...
This issue has been solved
Forum Discussion by AlanTLR | 23 Mar 2012 | 2 comments
I need a solution Hi All   If anybody is using or having any solution. We are looking for  backup  reports if it can be created by creating scripts in Netbackup version ...
Forum Discussion by Gurjeet Singh | 22 Mar 2012 | 1 comment