Video Screencast Help

Monitoring

Results for Monitoring

I need a solution Can the parameter for this communication be increased to allow more time?     I am using Opscenter 7.5.0.7 on Windows 2008. NBU 7.5.0.6 Master/Media Servers ...
Forum Discussion by lisareinhart | 26 Sep 2014 | 2 comments
I need a solution Hi Folks.. We have Symantec PC Anywhere installed on our managed network (Part of C2k Network in N. Ireland) but at the moment, it is set in such a way that a user ...
Forum Discussion by Declan | 25 Sep 2014 | 2 comments
I need a solution Hi All, Found a machine that had this "virus" - Every time a browser is opened (IE, Firefox, Chrome) by default the istartsurf.com is initiated. Does ...
This issue has been solved
Forum Discussion by ThaveshinP | 25 Sep 2014 | 7 comments
I need a solution We have been having an issue with pushing Virus Definitions out to our users.  All 64 bit clients are out of date.  But all of our 32 bit clients have received the ...
Forum Discussion by ronixwake001 | 24 Sep 2014 | 6 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution hello, running ev 8 sp5.. yes i know its old, we are working on it.. please see the attached error, getting this in on the client side. server: ev8 sp5 ...
Forum Discussion by jpergola329 | 24 Sep 2014 | 2 comments
I need a solution Hi, I am not able to see my last week backup on Netbackup master server. Is that image clean up clear all jobs from master server. I need to see/remain last 60 ...
This issue has been solved
Forum Discussion by Zakirkhan1069@G... | 24 Sep 2014 | 6 comments
I need a solution Hi All,   Need to know what is startup scan. In the Scan Log I can see 6 times initiated per day. Although it didnt run more than 2 minutes but need to know ...
This issue has been solved
Forum Discussion by farooq | 23 Sep 2014 | 7 comments
I need a solution SEP12Ru4Mp1 installed. I am receiving this error msg when trying to add a folder to be added to the exclusion list:   Request contents are invalid: ...
This issue has been solved
Forum Discussion by ThaveshinP | 23 Sep 2014 | 7 comments
I need a solution Hello Everyone! I have a question regarding backup jobs supersededing each other.  But first, let me tell my current backup job seup: > I am using Backup ...
This issue has been solved
Forum Discussion by Grayc | 22 Sep 2014 | 3 comments