Video Screencast Help

Monitoring

Results for Monitoring

I need a solution I have 2 issues.  I downloaded and imported the EV 11 MPs on a test SCOM server that already had the EV 9 MP.  The servers were already showing as members of the ...
This issue has been solved
Forum Discussion by DDog2013 | 03 Jun 2014 | 4 comments
I need a solution I am running NBU 7.6.0.2 on a Windows 2012 server, with BLAT as the SMTP mailer.   I know that I can get a very rudimentary email notification when a backup ...
This issue has been solved
Forum Discussion by quantum-it | 02 Jun 2014 | 2 comments
I need a solution Hi, I would like to montior all USB used in my environment what drive was assigned to the USB drive and which system used it i found an article  ...
This issue has been solved
Forum Discussion by Jeshrel Cyril | 02 Jun 2014 | 5 comments
I need a solution Dear sir,   i am using sepm 12.1 I have blocked all exe's running from user profile and all other local drives to block proxy application using ...
This issue has been solved
Forum Discussion by saleem ak | 01 Jun 2014 | 3 comments
I need a solution Hello, How can we scan our organizations' Networks for detecting & identifying all unmanaged symantec client installations?   Thanks in ...
Forum Discussion by Rayyz | 01 Jun 2014 | 8 comments
I need a solution Hi,   We had two users within our work place who clicked the same link in a email that was malicious. We ran a full scan on both PCs and one of the PCs showed ...
Forum Discussion by valley_girl1919 | 31 May 2014 | 3 comments
I need a solution A few weeks before Symantec weekly Full backup failed due to corrupt data but incremental worked fine, now incremental backup also fails due to corrpt data. Can ...
Forum Discussion by ABHINATH TS | 30 May 2014 | 9 comments
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution I have symatec DLP 11.5 installed  to monitor  my hospital environment.  Currently I am getting between 200,000 and 300, 000 incidents a week.  85 % of these incidents ...
Forum Discussion by ehit_joec | 29 May 2014 | 3 comments
I need a solution Hi, What are the required URL's needed for SONAR to work. How can I test if the SONAR is working? 1 ...
This issue has been solved
Forum Discussion by ThaveshinP | 29 May 2014 | 1 comment