Video Screencast Help

Monitoring

Results for Monitoring

I need a solution I have been trying to build some sort of report or log the last couple days for when a user disables SEP by running the SMC -stop command which is password ...
Forum Discussion by kcseggs | 01 Apr 2015 | 7 comments
I need a solution We are getting ready to upgrade our backup heads to accept LTO5 (from LTO3). Is there anything we need to do to prepare for this or will NBU just "see" it.. ...
This issue has been solved
Forum Discussion by willhwalker | 01 Apr 2015 | 4 comments
I need a solution Dear All, We have XP Embedded 5.1 in our infra we have installed Symantec Policy Manager 5.1 to manage it, we need some link or to confirm that our Symantec ...
Forum Discussion by Nagaraj Kukke | 01 Apr 2015 | 7 comments
I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 3 comments
I need a solution Hi Guys! Good Day!! i have an inquiry regarding my issue of detecting .dwg file and .rtf file in DLP endpoint prevent. when im trying to attached file in webmails ...
Forum Discussion by Doraemon | 30 Mar 2015 | 8 comments
I need a solution Hi, I am new to Backup exec and writing question for the first time. We have more than 100 Backup exec servers, most of them are 2010 version, and getting ...
This issue has been solved
Forum Discussion by Sudarshan.kshirsagar | 30 Mar 2015 | 1 comment
I need a solution I know this has been an issue in the past but want to know if there is a new way to fix this. I have two users in different domains with the same user name, ...
Forum Discussion by Mike S. | 30 Mar 2015 | 0 comments
As we al know PST files frequently get corrupted. In my orginisation i currently have this issue. A PST file will become corrupted. DLO tries to Compute Delta but fails due to corruption. DLO then starts all over again and just loops the delta ...
Idea by Ralph T | 30 Mar 2015 | 0 comments
The bpps command does not appear to pick up all NetBackup related processes: D:\> bpps -i NB_ALL * HSERVER 3/29/15 22:27:07.466 COMMAND PID LOAD TIME MEM ...
Idea by sdo | 29 Mar 2015 | 1 comment
I do not need a solution (just sharing information) With EV11 we introduced a new management pack for SCOM - if you missed that, then watch this tutorial We know many customers ...
Forum Discussion by Glenn Martin | 27 Mar 2015 | 0 comments