Video Screencast Help

Patch

Results for Patch

I do not need a solution (just sharing information) Backup Exec 2014 revision 1786 Service Pack 2 has been released . New features/enhancements that are included in this release: ...
Forum Discussion by SuperBrain | 16 Dec 2014 | 3 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hi all, Since last tuesday patch my backup server 2014 wich is running all jobs correctly is showing an issue wich is the following: In the bottom bar if i ...
Forum Discussion by RobRodrigues | 15 Dec 2014 | 5 comments
I need a solution I have been running the Symantec Patch Management 7.5, and versions 7.1 & 7.0 prior to that, over the last 2-3 years. I recently got a request to update VLC ...
Forum Discussion by MrL0gistiX | 15 Dec 2014 | 2 comments
I need a solution Hello, We are running SMP and Patch Management version of 7.1 SP2 MP1. I have heard that Symantec does not support Server 2012 R2 for use with the client with 7.1 ...
Forum Discussion by J Henderson | 15 Dec 2014 | 3 comments
I need a solution Hi, Please let me know how to configure the backup for exchange 2013 DAG where there is no virtual interface face or the ip address for the DAG name. in this ...
Forum Discussion by Priteshp | 14 Dec 2014 | 7 comments
I need a solution The patch is available in the Patch Remediation Center of SMP 7.1 but when I try to download it does 3 attempts and then fails. Tested the same from a separate ...
This issue has been solved
Forum Discussion by Manny Castillo | 12 Dec 2014 | 4 comments
I need a solution Hello all, I'm curious if anyone else has this issue.  My environment is mostly Windows but there are enough Macs to care about their status.  I'm only ...
Forum Discussion by Powershell_Guru | 11 Dec 2014 | 1 comment
I need a solution needing some help here.    virus defs are 14 days out of date on close to 75% of the clients in my domain, SEP Manager and GUP SEP clients are up to date on defs. ...
Forum Discussion by kcseggs | 11 Dec 2014 | 11 comments
I need a solution Master server : WIN2K8 R2, 7.6.0.3 version Client : AIX hhcweb1 1 6 00C585824C00 I recently upgraded my client version from 7.1.0.4 to 7.6.0.1 and then apply ...
This issue has been solved
Forum Discussion by Dolly | 10 Dec 2014 | 5 comments