Video Screencast Help

Patch

Results for Patch

I need a solution Hi Experts, I have the following question to which I'm looking for an answer. Question below: We have a primary Datacenter with SEPM running using the ...
Forum Discussion by Anand Sailam | 10 Feb 2015 | 5 comments
I need a solution Applications / Components Current version we are using  Endpoint Prevent Servers: 12.0.1.01064, ...
Forum Discussion by venkibabu | 10 Feb 2015 | 1 comment
I need a solution I've been waiting to update to SP2 of BE2014. I installed the "Coming soon to LiveUpdate" patch, but still do not see SP2 after a few weeks. Is there a ...
This issue has been solved
Forum Discussion by LegAEI | 09 Feb 2015 | 3 comments
I need a solution Hello, After updating my WS 2012 R2 to the latest hotfixes/patches/etc, I am unable to open the SMS Console. Keep crashing with a fatal error. ...
Forum Discussion by The Boulon | 08 Feb 2015 | 0 comments
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 04 Feb 2015 | 2 comments
Some patches which come from patch management are updated on a regular bases. For example MSRT-001. MSRT-001 can be updated every month. A revised EXE is in that case downloaded and placed in the same resource. This can lead to quite a big package after ...
Download by Stefan S. | 03 Feb 2015 | 3 comments
I need a solution Upgraded to 12.1.5337 and now some of our workstations are popping up messages saying certain apps are being blocked for 600 seconds. We are talking about stuff like ...
Forum Discussion by IT Wino | 03 Feb 2015 | 2 comments
I need a solution Has this issue been fixed in the latest release, service pack, or hotfix for Symantec Backup Exec 2014?  The workarounds are not really very feasible when you have a ...
Forum Discussion by _mjf | 02 Feb 2015 | 2 comments
I need a solution Hello All, 1)/usr/openv/netbackup/client/ is the location for all types of client binaries resides location. We can't install/push the binaries from this ...
This issue has been solved
Forum Discussion by Anil B | 02 Feb 2015 | 7 comments
I need a solution Dear All, After upgrading Altris patch management server to 7.5 SP1 HF5. We are getting error for installing upgrading the Altris software update agent on client ...
This issue has been solved
Forum Discussion by MontoN | 31 Jan 2015 | 4 comments