Video Screencast Help

Patch

Results for Patch

I need a solution Hi, When I have taking the backup the following error is given:- V-79-57344-65233 - AOFO: Initialization failure on: "\\JPLEXCHCCR.xxxxcomp.com\Microsoft ...
Forum Discussion by mrinal.sarkar6200 | 15 Apr 2012 | 7 comments
I need a solution Hi, I want to understand if we can clone the Policy which we have created for deploying Security Patches. If yes, can you please guide the steps which needs to be ...
Forum Discussion by nbhatia | 15 Apr 2012 | 4 comments
I need a solution Hi everybody, I have the extreme need to control the time of the day that the updates are deployed from the SEPM to the clients. I know that the SEPM itself  lets ...
Forum Discussion by apereira.py | 13 Apr 2012 | 7 comments
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I'm very pleased to announce that the first Maintenance Release for ...
Forum Discussion by CRZ | 12 Apr 2012 | 22 comments
In the german SEP Client there is a very bad translation mistake. Check Sreenshot which I have marked alredy with some wrong pieces inside. The first marked set is not that bad but it would be more correct with just "Ihr Computer ist ...
Idea by MaRRuT@CC | 11 Apr 2012 | 2 comments
I need a solution The download for Maintenance Release NBLU_7.5.0.1 has been available for download since yesterday but the link to the Release Notes is broken - ...
This issue has been solved
Forum Discussion by Scott S Lewis | 11 Apr 2012 | 3 comments
I need a solution Hello everyone, we have a customer that has two sites.On site A we have installed Symantec Endpoint protection 12.1 (express) and we would like to do the same on ...
Forum Discussion by Max1gk | 11 Apr 2012 | 2 comments
I need a solution Ok I really need to know all the steps in order how Patch works.  I have never been able to fully figure out the complete steps as it never seems to work as I think. ...
Forum Discussion by jlawson | 11 Apr 2012 | 13 comments
I need a solution Issue:-  PMI import keeps Running Patches are not able to deploy on the clients.keeps running   problem discription:-    PMI import for microsoft iis ...
Forum Discussion by nvn1982 | 11 Apr 2012 | 9 comments
I need a solution How do you force a package to retry download of a patch package? I downloaded the patch today but only 2 of the 3 files downloaded successfully.  APSB12-07 the x64 ...
This issue has been solved
Forum Discussion by jlawson | 10 Apr 2012 | 1 comment