Video Screencast Help

Patch

Results for Patch

I need a solution We are seeing an issue once we upgraded our NS to 7.1SP2 where x64 clients always show that the software update plug in is not ready. In the past there was an x64 ...
This issue has been solved
Forum Discussion by davidhilling | 10 Jan 2012 | 6 comments
I need a solution Hi, We are trying to install SP4 for Backup Exec 12.5 on an SBS 2003 server (32-bit). The error we are encountering is; 01-10-2012,10:55:03 :  Entering ...
This issue has been solved
Forum Discussion by scisukltd | 10 Jan 2012 | 2 comments
I need a solution Hi Every one,   Greeting for the day i need a solution its urgent i have a SMP 7.1 console & SMP agent , but my all agent status is showing shuting ...
Forum Discussion by Shailendra Pal | 10 Jan 2012 | 5 comments
I need a solution We have a small number of machines that started to blue screen after installing December Microsoft security patches ( Approximately 10). They are all E6410  running xp ...
Forum Discussion by dramon | 09 Jan 2012 | 0 comments
I need a solution Hi everyone We have the problem, that after we rolled out some Windows Patches with a Policy on some servers the STPatchAssessment.log Files are several GB large. ...
Forum Discussion by Patrick.Berchten | 09 Jan 2012 | 2 comments
I need a solution I've received word that some of my clients are receiving a BSOD 2-3 times a day due to Symantec's symtdi.sys file.  However, in looking for more information ...
Forum Discussion by matthew.hartman... | 06 Jan 2012 | 0 comments
I need a solution I am a new SEPM admin working with SEP 12.1 RU1 and I do not have access to the BCS website.  I am trying to figure out how to make the following happen: 1.  How ...
Forum Discussion by MisterC | 06 Jan 2012 | 3 comments
I need a solution One of our clients running SEP 12.1 is periodically having an issue where it does not get definiton updates from our SEP server.  This is only happening on one client, ...
Forum Discussion by Aron Shevis | 06 Jan 2012 | 5 comments
I need a solution This is my first attempt at a software delivery in SMP 7.1   In 6.0 you would build a collection from a report.   What do you do in 7.1? I need ...
Forum Discussion by readzzz | 06 Jan 2012 | 2 comments
I need a solution I just upgraded our SEPM 11.x server to the latest SEPM 12.1 RU1 verison. The clients as well obviously need to be upgraded. They are connecting fine to the new server ...
This issue has been solved
Forum Discussion by Christopher R. ... | 06 Jan 2012 | 6 comments