Video Screencast Help

Patch

Results for Patch

I need a solution How do you force a package to retry download of a patch package? I downloaded the patch today but only 2 of the 3 files downloaded successfully.  APSB12-07 the x64 ...
This issue has been solved
Forum Discussion by jlawson | 10 Apr 2012 | 1 comment
I need a solution Is there somewhere where downloads for Backup Exec 9.1 are still available?  I moved a fully functioning internal HH Quantum LTO2 drive from a Win2K server to a ...
This issue has been solved
Forum Discussion by ppadilla | 10 Apr 2012 | 9 comments
I do not need a solution (just sharing information) The Protection Center 2 Team is proud to announce the release of Symantec Protection Center 2.1 Maintenance Release 1 (SPC 2.1 MP1), ...
Forum Discussion by rscovel | 10 Apr 2012 | 2 comments
In NS7 - If we build a new machine there is no quick way to deploy patches and get it uptodate ASAP. This should be a function of patch management. To get a machine up to date without waiting a very long perioed of time. As an example something like a ...
Idea by BugTastic | 09 Apr 2012 | 1 comment
I need a solution Hi All, We are  using CMS 7.1 sp1 in our environment, In Patch Management we need to download only the patches applicable for XP 32 bit  and we are downloading the ...
Forum Discussion by Pravash Sahu | 09 Apr 2012 | 7 comments
I need a solution We want them back! Windows 7 64bit. Wise doesn't support 64bit and Flexara is aweful for this. Hi jjolley, Please, go to Hi jjolley, Please, go ...
Forum Discussion by jjolley@tulsali... | 06 Apr 2012 | 1 comment
I need a solution Is there a way to identify PBA or NO-PBA client computers with the same version of SEE (820)?  We have mostly NO-PBA clients but some PBA clients and would like to be ...
This issue has been solved
Forum Discussion by MC_SRNS | 05 Apr 2012 | 1 comment
I do not need a solution (just sharing information) What are the Symantec Endpoint Encryption (SEE) versions released officially? 1 ...
This issue has been solved
Forum Discussion by MC_SRNS | 05 Apr 2012 | 5 comments
I need a solution I'm just now getting ready to start getting 7.1 out to my site servers and the clients will follow. For my first server I've got it setup as a Task and ...
This issue has been solved
Forum Discussion by Matt Damon | 04 Apr 2012 | 2 comments
I need a solution Hi,   Before I open another case, I would like to know if anyone is having issues with Service Desk group actions or reports in IE 9?   I have a manager who has ...
Forum Discussion by Jamie Brown | 04 Apr 2012 | 9 comments