Video Screencast Help

Patch

Results for Patch

I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I'm very pleased to announce that a new Maintenance Release for ...
Forum Discussion by CRZ | 28 Mar 2012 | 0 comments
I do not need a solution (just sharing information) 7.1.0.4 Download Links http://www.symantec.com/docs/TECH181132 This maintenance release contains several fixes and ...
Forum Discussion by Yasuhisa Ishikawa | 27 Mar 2012 | 0 comments
I need a solution Hi, How can I get the SSIM Appliance Serial Number? The serial is required to upgrade the license for slf.   Is there another way to do that?!   ...
Forum Discussion by LeandroC | 27 Mar 2012 | 4 comments
I need a solution I am wanting to deploy a simple task that copies an executable to a directory on many pc's and laptops. I already have the software package built which consists ...
This issue has been solved
Forum Discussion by JoeKocenko | 27 Mar 2012 | 5 comments
I need a solution Guten Tag zusammen, da wir schon seit geraumer Zeit mit dem Problem zu kämpfen haben und sogar der Symantec Support kontaktiert wurde, wir leider jedoch das ...
Forum Discussion by Lanfer | 27 Mar 2012 | 1 comment
I need a solution Hello I want to ask if backuping of Junction point like a Document and Settings in 2008 x64 win is fixed in version 7.1.0.3 . Or do I still need to apply fix  ...
This issue has been solved
Forum Discussion by Pavol Palko | 27 Mar 2012 | 2 comments
The functionality within backup exec 2012 for creating backup jobs for more than one server has disappeared. Before in backup exec 2010 you could backup two servers in one job to one tape. Now the software creates a job for each server and you have ...
Idea by Backupuser2345 | 26 Mar 2012 | 71 comments
I need a solution my client is not communicating with server and in help&support-->troubleshooting.  server is showing offline  i have found the problem and i have some ...
Forum Discussion by Naveen31 | 25 Mar 2012 | 11 comments
I need a solution Hi Can I ask what the recommended approach to patching wtih EV10 is? Should ALL available patches be applied or is it better to only apply patches if ...
This issue has been solved
Forum Discussion by KeirL | 25 Mar 2012 | 3 comments
I need a solution I'm running BE 2010R3 (v13 5204). Typical backups would run at a rate of ~3,700 MB/min until last week on the 15th when the rate has dropped to ~120 MB/min. On ...
Forum Discussion by Costas | 24 Mar 2012 | 12 comments