Video Screencast Help

Patch

Results for Patch

I need a solution Can someone please post in a good detail about the procedure? Client: Windows Server 2008 R2 64 bit Client: Currently has 6.5.4 installed but we want to ...
This issue has been solved
Forum Discussion by 16ris10 | 07 Nov 2011 | 25 comments
I need a solution My patch policy is set to allow the user to start the patch cycle. However, the link is in the agent but I can't click on it to start the cycle. What gives? ...
Forum Discussion by noodleNT | 06 Nov 2011 | 2 comments
I need a solution I am currently using Symantec Anti-virus Full Version 10.1.8.8000.  I have just been asked if we are protected against koobface.  From what I have read it has reared ...
This issue has been solved
Forum Discussion by SKnauer | 04 Nov 2011 | 3 comments
I need a solution Good day !! I am a new user using SEP 12.1. I am encountering problems with installing SEP on NB+PCs without web-access yet. so I really need a solution to my ...
Forum Discussion by KotcC | 03 Nov 2011 | 5 comments
I need a solution We have a linux host that we had to upgrade to kernel version 3.0.4 to fix an IO problem with the filesystem. However, now the backup exec client fails.  Seems the ...
Forum Discussion by tman77 | 02 Nov 2011 | 3 comments
I need a solution Hello All,   My netbackup Enterprise 6.5.6 is running on AIX master 3.5. I have issues in NBPEM getting terminated and core dumping. Symantec found that ...
Forum Discussion by ajiwww | 02 Nov 2011 | 16 comments
I need a solution Hi Friends,   We are using SEP 11.0.6  . We suspeted some files in client machines and uploaded to virus total site. Most of the sites are detecting as virus ...
This issue has been solved
Forum Discussion by Santhosh k | 02 Nov 2011 | 4 comments
I need a solution Hi all! I'm excperiencing connecting problems during night becakup to random clients - V-79-57344-65072 "the connection to target system has been ...
Forum Discussion by Maciej Mrzyglod | 02 Nov 2011 | 18 comments
I need a solution BE 11d is working OK on Windows Small Business Server 2003, however I need to install an agent onto a new PC.  On the server, when I select "License Keys and ...
Forum Discussion by andreweg | 01 Nov 2011 | 1 comment
I need a solution Hi, I need help, I set up alerts Polices in OpsCenter, i create police for Job Finalize and JobFailure, but Netbackup Jobs in failure or finished, but i not ...
Forum Discussion by Nuno Grave | 31 Oct 2011 | 3 comments