Video Screencast Help

Patch

Results for Patch

I need a solution For SMP 7.1 SP2 Patch Management Solution, is it possible to distribute a bulletin to a departmental target first then later to the entire organization? On my ...
Forum Discussion by Clint | 02 May 2012 | 5 comments
I need a solution I upgraded a client from BE 2010 R3 to BE 2012 and I've got 3 linux servers that are completing each night with the message "The remote computer is running a ...
This issue has been solved
Forum Discussion by jrsmith1279 | 02 May 2012 | 1 comment
Currently during a software update deployment, users are prompted with a Software Update Installation Notification that an update will begin within a certain amount of time, but the users currently only have the option to begin the install otherwise the ...
Idea by wreckr | 02 May 2012 | 0 comments
I do not need a solution (just sharing information) Starting with NetBackup 6.5.2, the Late Breaking News Bulletin has been created in order to provide customers updates on ...
Forum Discussion by Dyneshia | 02 May 2012 | 0 comments
I need a solution Hi all, I'm update netbackup 7.1(installed on VCS cluster) to 7.1.0.4 and have next for run netbackup on node: /var/VRTSvcs/log/NetBackup_A.log ...
This issue has been solved
Forum Discussion by sirin.zarin | 02 May 2012 | 18 comments
I need a solution Hello: Today, I upgraded a client from SEP 11.0.7101.1056 to 11.0.7200.1147 and with this update a nagging question has crept back into my mind:  Is there an ...
Forum Discussion by Voltron | 01 May 2012 | 3 comments
I do not need a solution (just sharing information) Hello All, For those of you running SEP 12.1, the Latest version of SEP 12.1 RU1 MP1 version has been released. You ...
Forum Discussion by Mithun Sanghavi | 01 May 2012 | 39 comments
I need a solution Hi, I am using symantec endpoint protection 12.0. i am facing problem with malware and spyware, my thsi symantec server is unable t detect and remove spyware and ...
Forum Discussion by Mohd Saleem | 01 May 2012 | 3 comments
I need a solution Greetings, I created an install package within SEPM and now when I try to delete it I can't because it is a current package.  However, I have different source ...
Forum Discussion by ajharper | 30 Apr 2012 | 6 comments
I need a solution Dear All I am using backup exec 2010 R3 in windows server 2008 64 bit. with IBM tape library TS3100. My all scheduled backup jobs runs very fine but once in a ...
This issue has been solved
Forum Discussion by Noor Shaikh | 30 Apr 2012 | 19 comments