Video Screencast Help

Patch

Results for Patch

I need a solution I have Backup Exec 2010 R2 and currently experiencing the slow backup as described here  http://www.symantec.com/business/support/index?page=content&id=TECH76051 ...
This issue has been solved
Forum Discussion by htth | 06 May 2012 | 2 comments
I need a solution Master Server: Solaris 10; NBU 7.1.0.1 Media Server: Windows 2008, 64 bit; NBU 7.0 - I need to know the steps to upgrade the media server. detail is ...
This issue has been solved
Forum Discussion by 16ris10 | 02 May 2012 | 16 comments
I need a solution Anyone know that PGP Command Line version 10.2.1 can support HP-UX Itanium 64bit? I know that PGP Command Line supoport only HP-UX PA-RISC 32bit and Itenium 2. If ...
Forum Discussion by jayson.kim | 02 May 2012 | 5 comments
I need a solution For SMP 7.1 SP2 Patch Management Solution, is it possible to distribute a bulletin to a departmental target first then later to the entire organization? On my ...
Forum Discussion by Clint | 02 May 2012 | 5 comments
I need a solution I upgraded a client from BE 2010 R3 to BE 2012 and I've got 3 linux servers that are completing each night with the message "The remote computer is running a ...
This issue has been solved
Forum Discussion by jrsmith1279 | 02 May 2012 | 1 comment
Currently during a software update deployment, users are prompted with a Software Update Installation Notification that an update will begin within a certain amount of time, but the users currently only have the option to begin the install otherwise the ...
Idea by wreckr | 02 May 2012 | 0 comments
I do not need a solution (just sharing information) Starting with NetBackup 6.5.2, the Late Breaking News Bulletin has been created in order to provide customers updates on ...
Forum Discussion by Dyneshia | 02 May 2012 | 0 comments
I need a solution Hi all, I'm update netbackup 7.1(installed on VCS cluster) to 7.1.0.4 and have next for run netbackup on node: /var/VRTSvcs/log/NetBackup_A.log ...
This issue has been solved
Forum Discussion by sirin.zarin | 02 May 2012 | 18 comments
I need a solution Hello: Today, I upgraded a client from SEP 11.0.7101.1056 to 11.0.7200.1147 and with this update a nagging question has crept back into my mind:  Is there an ...
Forum Discussion by Voltron | 01 May 2012 | 3 comments
I do not need a solution (just sharing information) Hello All, For those of you running SEP 12.1, the Latest version of SEP 12.1 RU1 MP1 version has been released. You ...
Forum Discussion by Mithun Sanghavi | 01 May 2012 | 39 comments