Video Screencast Help

Patch

Results for Patch

I need a solution All, We're in the middle of upgrading our environment to 7.1 SP2.  The platform has been upgraded, but the Patch Management clients are still running the 7.1 ...
This issue has been solved
Forum Discussion by SilentCastle | 05 Mar 2012 | 7 comments
I need a solution Hello, friends! I have a some problem with SDLP events query using "Other Fields" filter. I try create a query with parametres like on the picture, but ...
This issue has been solved
Forum Discussion by masta_blasta | 05 Mar 2012 | 10 comments
I need a solution HI ALL I have some issue with the catalog file in backup exec 2010 R3 i have i master server and 2 secondary server(mail exchange server) i see that all the ...
This issue has been solved
Forum Discussion by mohammad.abushaar | 05 Mar 2012 | 2 comments
I need a solution Greetings! I've upgraded our VBR 6.6.2 server to OpsCenter 7.1 and have begun the long data migration process following the upgrade. We're about 98 hours ...
Forum Discussion by mtaormina | 04 Mar 2012 | 1 comment
Please make the fix for the Screen Capture Utility in an HTTPs environment available for Service Desk 7.1, Service Pack 2. (Endpoint Management, ServiceDesk, Features, Patch, Upgrade) () Please make the fix for the Screen Capture Utility in ...
Idea by pbowler@upenn.edu | 02 Mar 2012 | 0 comments
I need a solution hello all, I have problem with a detection rule. I need to create Registry Key Value detection for a value contains %sapini_copy%. when i write %sapini_copy% it ...
Forum Discussion by KMariusz | 02 Mar 2012 | 11 comments
I need a solution Guys, I am just wondering, what are the information/data that I can see in the SST logs? And how can I read those logs? Please advise. Thanks you can go ...
Forum Discussion by kathleenjoieamulong | 01 Mar 2012 | 3 comments
I need a solution Server is Windows 2008 R2 64bit, BE is 2010 R3 with SP2. Beserver.exe is constantly using CPU, and I have found it seems to be related to the CRF reporting The ...
This issue has been solved
Forum Discussion by Chris Craig | 01 Mar 2012 | 3 comments
I need a solution Hi, Our environment has a Parent Server and 4 Child NS and for Patch Management we prefer to stage and create patch policies on Child NS individually however, ...
Forum Discussion by snm1502 | 01 Mar 2012 | 3 comments
I need a solution i am using xp(os) in server and i need to install symantec version 11.x in client, where client work on vista(os). when i am installing symantec 11.x ...
Forum Discussion by Naveen31 | 29 Feb 2012 | 6 comments