Video Screencast Help

Patch

Results for Patch

Hello, After the Laptop machine which switches on and off the Network, there is NO scan which would be automatically triggered and would run a Full scan or Quick Scan which will ensure the machine is Clean. HOPE THIS FEATURE IS AVAILABLE in the ...
Idea by Mithun Sanghavi | 15 Jun 2011 | 1 comment
I need a solution All, We have a scenario where we had to migrate to Exchange 2010 and EV is still on the Exchange 2003 server, most users are already migrated to the new server ...
This issue has been solved
Forum Discussion by Steve Bally | 09 Jul 2011 | 1 comment
I need a solution Hi, Someone made an attempt to export patch policies from SMP 7.0 into our new SMP 7.1 environment, and the import didn't seem to work.  Apparently, the admin ...
This issue has been solved
Forum Discussion by SilentCastle | 15 Jun 2011 | 8 comments
I need a solution Just curious if anyone out there is having the same problem we are with Patch Management.  Since we upgraded on 5/14 I've had to run through the repair process ...
Forum Discussion by wizardtech | 14 Jun 2011 | 3 comments
I need a solution All, I am preparing an upgrade to go from EV 2007(7.5) no service pack --> 8.0.5 -->9.0.2, as we had to do an "emergency upgrade of our exchange ...
This issue has been solved
Forum Discussion by Steve Bally | 11 Sep 2011 | 1 comment
I need a solution We were using Symantec Endpoint Protection until February. At that point, we switched vendors. (But based on our experience there, we might be switching back within ...
This issue has been solved
Forum Discussion by dbilyk | 14 Jun 2011 | 2 comments
I need a solution DOES SOMEBODY KNOW IF BACKUP EXEC AND LTO-1 TECHNOLOGY ARE COMPATIBLES... THANKS FOR YOUR ANSWERS... Hello Christian, I doubt that the latest ...
Forum Discussion by Christian Velarde | 13 Jun 2011 | 1 comment
In ServiceDesk 7.1, On the Home Page Web Part, on the main Report, please return (just like version 7.0) the "Current Report" Text/Link.  (Endpoint Management, ServiceDesk, Patch) () In ServiceDesk 7.1, On the Home Page Web Part, ...
Idea by colby_watson | 14 Jun 2011 | 0 comments
I need a solution Does Somebody know if backup Exec and paradox are compatible????   thanks for your answers!!  It does not appear in the It does not appear in the ...
Forum Discussion by Christian Velarde | 13 Jun 2011 | 9 comments
I need a solution Windows Server 2008 R2 Standard SP1 64-bit Symantec Backup Exec 2010 R2 (Build 4164) 64-bit Windows Device Manager shows Tape Drives: Hewlett Packard LTO ...
Forum Discussion by Chris the Compu... | 13 Jun 2011 | 3 comments