Video Screencast Help

Patch

Results for Patch

I need a solution Hi,  I am using the SEPM 12.1 RU2 with 15000 clients include 2000 GUPs. the GUPs are located in different location and maximum gups are out of date containing ...
Forum Discussion by Prosenjit.sarkar | 08 Dec 2014 | 4 comments
I need a solution I am trying to update Managed Hosts from version 5.0 to 6.1 from VOM Web Interface. Some jobs successfully updated but some are in "SUBMITTED" state for last ...
Forum Discussion by AB Chaudhry | 07 Dec 2014 | 0 comments
I need a solution Hi windows 2008 Server NB 7.5.0.7 Netbackup Master Server Windows 2012 Server R2 Hyper V Clients NB 7.5.0.7 Host name entry on Master server of all 3 vms ...
This issue has been solved
Forum Discussion by inn_kam | 07 Dec 2014 | 4 comments
I need a solution Hi ALL, With help of you guys and articles / forum discussions on Symantec connect I was able to successfully install a Win 7 32 bit scripted install. Now that I ...
This issue has been solved
Forum Discussion by RMSHAH50 | 05 Dec 2014 | 12 comments
I need a solution Hello , I am currently adotping the 'Symantec Zero Day' patch worflow to existing process in my company.  At certain stage, let's say after the ...
Forum Discussion by Tomasz Wozniak | 05 Dec 2014 | 2 comments
I need a solution Hi there, We have Backup Exec 2014 SP1 installed on a Windows Server 2008 R2 and using a Buffallo Terastation as disk storage (1GB switch connection) between ...
Forum Discussion by John Beeson CPL | 03 Dec 2014 | 2 comments
I need a solution Good morning everyone, Posting here because I'm becoming increasingly frustrated with my ability to find the information needed to do this. Had some problems ...
This issue has been solved
Forum Discussion by DLewisCHT | 03 Dec 2014 | 14 comments
I need a solution Team we are using netbackup 7.6 as a backup solution for Exchange database backup, From last few days we had observed our backup is getting failed and transaction logs ...
Forum Discussion by SHAIKH ZUBAIR | 03 Dec 2014 | 2 comments
I need a solution I'm currently running Server 2003 and due to policies set in place by my company, I'm currently unable to upgrade my SAV to SEP.  I'm unable to find new ...
Forum Discussion by MrGoodieGoodBar | 02 Dec 2014 | 0 comments
I need a solution We're debating the upgrade to 12.1.5 but in the meantime is it possible to get updates/rollups for 12.1.3? The SEP server does not have internet access so I would ...
Forum Discussion by CCWW | 28 Nov 2014 | 3 comments