Video Screencast Help

Patch

Results for Patch

Please add KB2616676 to the PMImport. KB2616676.png (Security, Control Compliance Suite, Patch) () Please add KB2616676 to the PMImport. Symantec,Control Compliance Suite,Patch ...
Idea by chi li | 22 Sep 2011 | 0 comments
I need a solution Just upgraded my Brightmail 8240 appliance from 9.5.1 to 9.5.2. The upgrade crashed just as describe in this article :   I did follow the ...
This issue has been solved
Forum Discussion by OlDB | 22 Sep 2011 | 3 comments
I need a solution Hi eveone. I'm trying  Veritas Storage Foundation and High Availability 5.1 SP1 on Solaris x86. I have a question: Can Veritas Storage Foundation and High ...
This issue has been solved
Forum Discussion by hungctt | 21 Sep 2011 | 6 comments
I need a solution Hey,   I just wanted to start the Patch Management with Adobe, so I read the User Guide. In Jobs and Tasks > System Jobs and Task > Software > ...
This issue has been solved
Forum Discussion by NSchneider | 21 Sep 2011 | 3 comments
We're requesting that a revision be made to the Pmimport to include KB2616676. As the KB reads, in order to fully address the vulnerability described in KB2607712, both 2607712 and 2616676 must be installed. "The versions of update 2616676 ...
Idea by GerryDeg | 20 Sep 2011 | 1 comment
I need a solution I recently installed a new ECS server version 10.5. We have been running 8.6 for a long time but licensing was not supported anymore and we had no choice but to go ...
Forum Discussion by 3L3M3NT | 20 Sep 2011 | 5 comments
Please add KB2616676 to next PmImport   Thanks     Lillian KB-2616676 available in PMImport KB-2616676 article support has been included in PMImport version X.X.1321.1. Please check KB-2616676  bulletin. Thanks, Amol ...
Idea by llian | 20 Sep 2011 | 1 comment
I need a solution Hi, I have Netbackup 7.1 as Master Server on Linux server ( Redhat 5.2 64bits) and i create policy for backupping Exchange 2007 on Windows 2003 R2 64bits (SP2), ...
This issue has been solved
Forum Discussion by aitallal | 20 Sep 2011 | 5 comments
I need a solution In my previous thread https://www-secure.symantec.com/connect/forums/hotfix-164220-liveupdate-bug I was sure I had uninstalled the Hotfix 164220 yesterday, but ...
This issue has been solved
Forum Discussion by Lesta G | 19 Sep 2011 | 2 comments
I need a solution We have been seeing issues with Patch Management on our servers for some time. For some reason the patch cycle never kicks off or finishes till a user logs into the ...
Forum Discussion by noodleNT | 18 Sep 2011 | 0 comments