Video Screencast Help

Patch

Results for Patch

I need a solution Does anyone know if RHEL 6.1 is supported yet for BK2010 R3?  I couldn't find anything saying it was, but I'm hoping I was looking in the wrong places. ...
This issue has been solved
Forum Discussion by Thundercleese | 22 Nov 2011 | 2 comments
I need a solution Receive LU1812 when running live update on backup exec 12.5 and 2010. Tried all recommendations online to resolve issue but was not successful. I do not have any ...
Forum Discussion by LSIJMK | 22 Nov 2011 | 2 comments
I need a solution I would like to know if there is a workaround the following issue with above Symantec Backup solution (CPS & BERetrieve). When I authenticate to the BERetrieve ...
Forum Discussion by Pablo NY | 22 Nov 2011 | 5 comments
I need a solution Hi Symantec community, i've recently migrated/upgraded from 11.7 to 12,1 RU1. After install and restored from a backup. I can see all clients in clients ...
Forum Discussion by Clavicus Vile | 21 Nov 2011 | 4 comments
I need a solution I recently went to update itunes on november 6th 2011.  Now my computer wont work at all and the technicians at mac say they have to wipe the whole drive.  I have had ...
Forum Discussion by sirquantum | 21 Nov 2011 | 3 comments
I need a solution Hy, I have a NS 7.1 and I will update some Suse boxes. I have some problems. I have a Suse 10 SLESP3 and when I apply some patches it applies patches from the ...
This issue has been solved
Forum Discussion by schneeman | 21 Nov 2011 | 3 comments
I need a solution I was running 7.1 OpsCenter as a VM and everything ran fine. 1 master server and it isn't the huge environment at all. I upgraded the OpsCenter 7.1.0.2 and was ...
Forum Discussion by virtualeverything | 21 Nov 2011 | 5 comments
I need a solution We are looking at moving forward with RU1 installation in a month or so, but we have an immediate need for OSX Lion compatible versions of 12.1. Is there a way to ...
This issue has been solved
Forum Discussion by CaryC | 18 Nov 2011 | 1 comment
I need a solution Hi all, We used to backup an EMC Celerra (CX 4-120 / NS352 / DART 5.6) with NBU 6.5.5 (Master/Media under Solaris 5.10 SPARC) without any difficulties. This ...
This issue has been solved
Forum Discussion by Frédéric RIGAL | 18 Nov 2011 | 17 comments
I need a solution Hi everyone, I have SMP 7.1 and Patch Management 7.1 SP1. I have a problem with the "Software Bulletin Details" report, and "download Software ...
Forum Discussion by SmartSys | 17 Nov 2011 | 1 comment