Video Screencast Help

Patch

Results for Patch

I need a solution Hello All, My netbackup Enterprise 6.5.6 is running on AIX master 3.5. I have issues in NBPEM getting terminated and core dumping. Symantec found that ...
Forum Discussion by ajiwww | 02 Nov 2011 | 16 comments
I need a solution Hi Friends, We are using SEP 11.0.6  . We suspeted some files in client machines and uploaded to virus total site. Most of the sites are detecting as virus but ...
This issue has been solved
Forum Discussion by Santhosh k | 02 Nov 2011 | 4 comments
I need a solution Hi all! I'm excperiencing connecting problems during night becakup to random clients - V-79-57344-65072 "the connection to target system has been ...
Forum Discussion by Maciej Mrzyglod | 02 Nov 2011 | 18 comments
I need a solution BE 11d is working OK on Windows Small Business Server 2003, however I need to install an agent onto a new PC.  On the server, when I select "License Keys and ...
Forum Discussion by andreweg | 01 Nov 2011 | 1 comment
I need a solution Hi, I need help, I set up alerts Polices in OpsCenter, i create police for Job Finalize and JobFailure, but Netbackup Jobs in failure or finished, but i not ...
Forum Discussion by Nuno Grave | 31 Oct 2011 | 3 comments
I need a solution Hi , I am planning to migrate my existing two node file Server Cluster configuration from Windows 2003 to Windows 2008 . Need to know What steps I should ...
This issue has been solved
Forum Discussion by danand@csc.com | 31 Oct 2011 | 7 comments
I need a solution good 11.0.4000 I have the Symantec version, run a full scan and found the following risk W32.Virut! Gene in the following path c: \ Documents and Settings \ ...
This issue has been solved
Forum Discussion by julrendo | 31 Oct 2011 | 7 comments
KB 2562937 is a Microsoft Security Advisory for Update Rollup for ActiveX Kill Bits.  Historically, the AtiveX kill bit updates have been released by Microsoft as bulletins and then incorporated into the PMImport for Patch Management 6.2.  However, ...
Idea by stressler | 31 Oct 2011 | 3 comments
I need a solution Hi, I'm trying to update my backup exec from 2010R2 to 2010R3 but it fails. when it is allmost finished the setup is doing rollback. I'm getting the ...
Forum Discussion by vicom147 | 30 Oct 2011 | 9 comments
I need a solution Hi We bought Symantec BackupExec 2010 R2 We have two Oracle Linux enterprise 5.4 Installed on IBM Machine 1st Machine we installed 11g Database 2nd ...
Forum Discussion by cheesewizz | 28 Oct 2011 | 6 comments