Video Screencast Help

Patch

Results for Patch

I need a solution Where is the patch? I tried to download it in the Adobe pmi and it is not showing up. This is nasty vulnerability and already is in the wild. ...
This issue has been solved
Forum Discussion by Tim Maides | 08 Nov 2010 | 1 comment
I need a solution In WSUS there is a command that you can run during an initial rollout of a client. wuauclt.exe /detectnow  This command speeds up the cycle of the downloading and ...
Forum Discussion by Endre | 08 Nov 2010 | 5 comments
I need a solution Hi All, I've Staged, Created the Patch Policy, and assigned it to several Targets and not to override the Maintenance Window. After the patches have been ...
Forum Discussion by Adrian_Ayala | 04 Nov 2010 | 3 comments
I need a solution 2 years ago before RU5 came out there was discussion of adding the option to push client updates like RU6 MP1 to the clients using the GUP infrastructure. What is the ...
Forum Discussion by mdbrewer | 04 Nov 2010 | 4 comments
I need a solution How do you determine version of Service Desk?  We are looking to install MR2 but we though we already had this installed until we realized that a lot of the problems ...
This issue has been solved
Forum Discussion by spazzzen | 04 Nov 2010 | 1 comment
My customer need urgently to gather  logs related to the users ( both administrator or guess) that for example were connected to SIM to run a query, what parameters were used, if has been exported some data , etc  I know we are able to know who was ...
Idea by dmauri | 03 Nov 2010 | 0 comments
I need a solution When creating an image, sysprepped, there should be, in Sysprep Configuration, an option to select the version for Win7, but it seems to be missing now.  I ...
Forum Discussion by dh1530 | 03 Nov 2010 | 1 comment
I need a solution Hello, I have a Dell E6510 Latitude working on creating a ghost boot disk.  Was able to create a WinPE boot cd and was able to create an iso.  Problem lies in ...
Forum Discussion by Richard-FGCU | 03 Nov 2010 | 1 comment
I need a solution Hi there: Right now I am using Brightmail version 9.0.1-10. when I create or modify some policies i face following error: Application ...
This issue has been solved
Forum Discussion by Muhammad Ishaq Khan | 03 Nov 2010 | 6 comments
I need a solution Dear     m using End point protection11 in my environment.Recently a threat"w32.Madangel" found in my Windows Server 2003.Which Del my all Exe files.SEP ...
Forum Discussion by lubdub46@yahoo.com | 03 Nov 2010 | 3 comments