Video Screencast Help

Patch

Results for Patch

I need a solution Hello, I run BackupExec 2010R2 on 2008R2 and Exchange 2010Sp1 CAS/HUB on two clustered 2008R2 servers. My primary BE servers is a CASO server and Exchange server 1 ...
This issue has been solved
Forum Discussion by Sverre Amundsen | 26 May 2011 | 2 comments
I need a solution Good day   I'm running a windows environment, Master Server and 2 Media servers, all on Netbackup 6.5 with Windows 2003 SP2, looking to upgrade to ...
This issue has been solved
Forum Discussion by NetB_User | 26 May 2011 | 4 comments
I need a solution Hi, I recived an error that the documentation of the status codes could not be found in OpsCenter 7.1: HTTP Status 404 - ...
Forum Discussion by JohannesFranken | 25 May 2011 | 0 comments
I need a solution Can anyone tell me when PGP will be useful in Outlook 2010?  I am told it isn't yet supported and am wondering why? ...
This issue has been solved
Forum Discussion by Tophlor | 24 May 2011 | 5 comments
I need a solution I have noticed several patches that are not availabe in the Patch Remediation Center. None critical, but at this point there are 32 important and 8 optional on my Win ...
This issue has been solved
Forum Discussion by Shawn Gregory | 23 May 2011 | 2 comments
I need a solution I was wondering why Symantec endpoint protection will not remove the virus "WIN Defrag Fraud"?  THe scan finds it but can not move it to quarantine or remove ...
Forum Discussion by Jim80 | 21 May 2011 | 4 comments
I need a solution I am using Backup EXEC 12 and recently have a VA scan our network and found a vulnerable issue of "Oracle Secure Backup observiced.exe Buffer Overflow" which ...
This issue has been solved
Forum Discussion by choi3388 | 21 May 2011 | 1 comment
I need a solution I'm trying to patch some workstations using Patch Management but am running into a problem where "applicable" patches are not being deployed. The ...
This issue has been solved
Forum Discussion by kristens | 21 May 2011 | 7 comments
I need a solution Does anyone know how to force an agent to re-try a patch with a status us "Failed to install"? I am installing PM 7 and testing with several computers; one ...
This issue has been solved
Forum Discussion by Shawn Gregory | 20 May 2011 | 3 comments
I need a solution I notice that the current Brightmail release is using OpenSSH_3.5p1.   I beleive that OpenSSH is currently at 5.8  ( http://en.wikipedia.org/wiki/OpenSSH ).  Any ...
Forum Discussion by Cricket17 | 20 May 2011 | 2 comments