Video Screencast Help

Patch

Results for Patch

I need a solution An item of feedback which I've been trying to push to PMs on Patch Management is the issue of vendor patches not always being patches. This can cause headaches ...
Forum Discussion by ianatkin | 09 May 2011 | 6 comments
I need a solution Please send info on how to obtain the 2268 patch Thanks Stash No need to send it as it is No need to send it as it is already present in a sticky ...
Forum Discussion by stash | 09 May 2011 | 1 comment
I need a solution Hello, I'm about to undertake a NBU 7.0 to 7.01 patch on an EV MSCS, I'm using this article as the basis for my procedure: ...
Forum Discussion by TA0 | 09 May 2011 | 3 comments
I need a solution Dear All, We have an issue with Patch management solution. There is a bulletin MS10-046. According to the Compliance list the patch only applies to 2 clients, ...
Forum Discussion by Edyxx | 09 May 2011 | 16 comments
It would be handy to have a fast way to enable/disable patch policies. I find when moving through patch policies to enable/disable them that the process is very slow. I have to, Click on a new policy Wait for the screen to refresh Move the ...
Idea by ianatkin | 07 May 2011 | 3 comments
I need a solution Today I enabled a whole bunch of patches on my ITSM7.1 box. I staged the bulletins, closed the download window and went for a coffee. When I came back I thought ...
Forum Discussion by ianatkin | 05 May 2011 | 5 comments
I need a solution Hi,       Please provide me the steps to restore a backup from veritas netbackup tape to redhat 5 client. windows 2003 as master+media server i want to restore ...
Forum Discussion by Mazharuddin | 05 May 2011 | 1 comment
I need a solution Enviroment: Altiris CMS 7.1 SP1 Windows Server 2008 R2 x64 SQL 2005 I found the default setting of Starting windows of Software update package is ...
Forum Discussion by Zhao Jie | 04 May 2011 | 10 comments
I need a solution Have 4 Exchange 2010 server, Endpoint protection installed (exceptions are in there). The home page for SMSMSE has the following: Installed Version:     ...
Forum Discussion by jbrady33 | 04 May 2011 | 3 comments
I need a solution Hallo, das Problem habe ich sowohl mit System Recovery 2011 als auch mit der 2010er Version - beide für Small Business Server - bei Sicherung auf ein NAS: ...
Forum Discussion by SnoopyMi8 | 03 May 2011 | 2 comments