Video Screencast Help

Patch

Results for Patch

Below is an image of how the default content management system is shown in the 5.4.2 version of Symantec Mobility Suite: Notice that the only option by default is to setup Work File. In order to enable the local content manager in Mobility ...
Article by Joshua Johnson | 20 Apr 2016 | 0 comments
1. Request that the licensing team provide a .slf file for your Mobility Suite license and transfer it to the /tmp/ directory on the Mobility Suite Front End. You will also want to copy over the "fix_applied_licenses.py" file that is attached ...
Article by Joshua Johnson | 12 Apr 2016 | 0 comments
If Mobility Suite 5.4.2 fails to install due to dependency errors, then the script attached to this article can be run to remove the packages that Mobility Suite installed, clean the yum repository, and install the dependencies necessary for a successful ...
Article by Joshua Johnson | 12 Apr 2016 | 0 comments
Apple released a change two weeks ago to the way that the codesign tool works in regards to applications that have been signed on a Mac in OSX El Capitan. The sha1 has can no longer be accepted for signature validation purposes. It must be formatted as ...
Article by Joshua Johnson | 12 Apr 2016 | 0 comments
I need a solution I have two mac computers, I would like to the wether PGP 10.3.2 MP 12  support 10.10 and 10.11 OSX systems?  If yes, will it able to send and receive encrypted ...
Forum Discussion by Dhanesh V | 08 Apr 2016 | 0 comments
Sometimes in case of troubleshooting additional logging is required to investigate an issue, etc so using these tasks you can set appropriate settings of logging and logs files to have them for further research You can always change amount ...
Download by Igor Perevozchikov | 07 Apr 2016 | 0 comments
I need a solution When Altiris tries to download MS patches it fails. Looks like Microsoft removed those links. Anybody knows any ohter source where I can download XP patches from? ...
Forum Discussion by Biplab | 05 Apr 2016 | 1 comment
I need a solution I am installing SEP 12.1.6 on RedHat 6.4. I get the error in prechecking    "Installation requires 32bits glibc library. Please install it and try ...
This issue has been solved
Forum Discussion by Ezzykelly | 04 Apr 2016 | 3 comments
Google Chrome version 49.0.2623.108 Make that version Make that version 49.0.2623.110, they've released another version while I was waiting for the last one. (Endpoint Management, 7.x, Patch Management Solution, Patch) () ...
Idea by Scott W. Allen | 31 Mar 2016 | 1 comment
This is the moment you’ve been waiting for – Symantec has released Symantec Endpoint Protection (SEP) 12.1 Release Update 6 Maintenance Pack 4 (12.1.6 MP4). The exact version is 12.1.6860.6400 . Hooray!!! You can grab a copy from FileConnect using ...
Article by Tony Sutton | 31 Mar 2016 | 1 comment