Video Screencast Help

Patch

Results for Patch

I need a solution http://www.symantec.com/business/support/index?pag... http://www.symantec.com/security_response/security...   Nothing to upgrade on SEPM.  Windows ...
Forum Discussion by rmoc | 08 Aug 2014 | 5 comments
I need a solution We're running 7.5 and I have noticed that we have policies created in Patch Management that reflect various M$ updates. However, when I go to a machine that shows ...
Forum Discussion by RialbSelur | 08 Aug 2014 | 2 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I need a solution I do not understand LiveUpdate for Netbackup. I know now that Netbackup Client 7.1 out-of-the-box don't support the LiveUpdate util. Okay, than i use a ...
Forum Discussion by Thomas Schulz 3 | 07 Aug 2014 | 7 comments
I need a solution We're not really using XP, but the POSReady 2009.   My question is, is this thread still accurate? ...
Forum Discussion by DanUS | 06 Aug 2014 | 5 comments
I need a solution FILEZ-018 fails to download from: http://sourceforge.net/projects/filezilla/files/Fi... It doesn't appear to exist there. It does appear to exsit at: ...
This issue has been solved
Forum Discussion by Scott W. Allen | 06 Aug 2014 | 1 comment
I need a solution I recently attempted to upgrade BE 2012 to 2014 on a Windows 2008 R2 server.  As others have stated the SQL part has problems.  After a day of trying all the ...
This issue has been solved
Forum Discussion by PThomas24 | 06 Aug 2014 | 3 comments
The available options for deleting unused patches jump from 1 month to 1 year. We patch on a monthly cycle and, of course, sometimes machines do not patch as expected every month. If we set the delete package option to one month, clients ...
Idea by mlombardo | 05 Aug 2014 | 0 comments
I do not need a solution (just sharing information) (crossposted from the Netting out NetBackup blog ) I’m extremely happy to announce that NetBackup Appliances 2.6.0.3 is now ...
Forum Discussion by CRZ | 04 Aug 2014 | 5 comments
I need a solution Hi I've the same problem listed here http://www.symantec.com/business/support/index?pag... followed the suggested solution, but with no results. ...
This issue has been solved
Forum Discussion by gmirabella | 04 Aug 2014 | 5 comments