Video Screencast Help

Patch

Results for Patch

I need a solution I am writing a script that will check all our Symantec Endpoint Protection Client machines for the virus definition status. If the definition is out of date then it ...
Forum Discussion by gyan002 | 10 May 2015 | 2 comments
I need a solution None of my docs will display within my review set.  I recieve the error below.  Anyone run into this issue and have an idea of what to check for that?  Error ...
Forum Discussion by Tim Cruise | 09 May 2015 | 1 comment
I need a solution Running 7601 on solaris and my windows guy patched a bunch of nodes as per subject. All backups continued fine apart from sql cluster nodes and they fail with ...
Forum Discussion by jim dalton | 08 May 2015 | 7 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution Hi all.. Current have BE 2010R3 SP3 installed on a Windows Server 2008R2 system with all OS patches installed.  I've been attempting to update the Backup Exec ...
This issue has been solved
Forum Discussion by RickNY | 05 May 2015 | 3 comments
I need a solution Hello I operate a LAN and manually update the enterprise signatures by downloading the JDB executable, unzipping the executable to expose the JDB file and then ...
Forum Discussion by Friendly5 | 05 May 2015 | 8 comments
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments
I need a solution Hi All, So Enterprise support gave me a link to supportftp.symantec.com and I can't connect to it. I've tried it all different ways and it just seems ...
Forum Discussion by Danman48 | 01 May 2015 | 1 comment
I need a solution There's a couple of threads* regarding this but since some time has passed I'm wondering if there's any new communal knowledge. We're starting ...
Forum Discussion by bdam | 29 Apr 2015 | 1 comment
I need a solution How would one patch if workstations has PGP whole disk encryption on? Once a patch is applied and the PC reboots the PGP will prompt to unlock the disk and patching ...
This issue has been solved
Forum Discussion by RufusS | 29 Apr 2015 | 3 comments