Video Screencast Help

Patch

Results for Patch

I need a solution Hi all,  Just upgraded our OpsCenter (Windows) from v7.5.0.6 to v7.6.0.2. I can access to webgui locally when logged onto the server, but now cannot connect ...
This issue has been solved
Forum Discussion by bpdown | 02 Jul 2014 | 5 comments
I need a solution Hello All,   I am using Symatec Backup Exec System Recovery 2010, on windows server 2008 R2.  I downloaded the following patch, ...
Forum Discussion by Bravo_1212 | 02 Jul 2014 | 1 comment
I need a solution Hi,   I am getting the following error when backing up Exchnage. Final error: 0xe00002f7 - Cannot extract mailbox messages from the Exchange backup. Review ...
This issue has been solved
Forum Discussion by lanloun | 01 Jul 2014 | 1 comment
I need a solution So the two paths for keeping up with Adobe quarterly and or security updates is to either package the applicaiton (includes custom mms.cfg) which we currelty perform ...
Forum Discussion by @KB | 30 Jun 2014 | 5 comments
I need a solution We would require Add/Remove program list I have tried the registry to get the vale but couldn’t ...
Forum Discussion by se_nthil | 27 Jun 2014 | 2 comments
I need a solution Hi,   I upgraded from backup exec 2010 to backup exec 2014 yesterday. However I have the file server job failing with the following error: Final error: ...
This issue has been solved
Forum Discussion by lanloun | 26 Jun 2014 | 1 comment
I need a solution I want to do patching in my sol 10 x86 server. architechture: i86pc  bash-3.00# uname -a SunOS maa 5.10 Generic_142910-17 i86pc i386 i86pc ...
This issue has been solved
Forum Discussion by Gaurav singh | 24 Jun 2014 | 2 comments
I need a solution Hi! What about OpenSSL bug? Mail gateway are affected! https://www.openssl.org/news/secadv_20140605.txt L. ...
This issue has been solved
Forum Discussion by pap.laszlo | 24 Jun 2014 | 3 comments
I need a solution Hi friends...!!! My website got virus and whenever i open i got some warning message. One of the DP told me that  " Warning: Visiting this ...
Forum Discussion by vidzzonline | 24 Jun 2014 | 3 comments
I need a solution Environmnet Windows Server 2012, w/ BU Exec 2014 installed.   Target is a Windows 2008 R2 Service Pack 1 Windows Server, w/ a successful installation of ...
Forum Discussion by aaron Wieczorek | 23 Jun 2014 | 0 comments