Video Screencast Help

Performance

Results for Performance

I need a solution Hi Guys, I have came accross a strange situation, where I need to exclude some files/directories during the Solaris client BMR using Netbackup. For example ...
This issue has been solved
Forum Discussion by arun660 | 06 Jan 2015 | 4 comments
I need a solution Hi, We are required to run a very large restore (~12TB) of a SAP database. The backup image is stored on a Data Doamin storage server. We would like to force the ...
Forum Discussion by Mr Zimmerman | 05 Jan 2015 | 10 comments
I do not need a solution (just sharing information) CEM has been an awful nightmare for us. We've been struggling for several weeks and it still does not work...even with an ...
Forum Discussion by tloenhorst | 05 Jan 2015 | 22 comments
I need a solution Hello all , I have installed SEPM 12.1.5 and configured it in reverse proxy for the testing purposes previous it was working fine but recently I changed the System IP ...
Forum Discussion by Outrageous | 01 Jan 2015 | 29 comments
I need a solution Hello All, I have few hundreds of agents that I need to deploy remotely via SCCM 2012 . I am not very well versed with SCCM. I would really appreciate if somone has ...
Forum Discussion by Outrageous | 30 Dec 2014 | 11 comments
I need a solution I am running EV 10.0.0.1090 with Exchange Server 2007 I am running out of disk space on drives that contain only closed partitions. Both drives, K: and M: were ...
This issue has been solved
Forum Discussion by Leonardo Fernandez 2 | 30 Dec 2014 | 5 comments
I need a solution Hello all , I need some sizing guidelines suggestion regarding the following requiremen like what should be the RAM , Hard Disk , Processor and OS for optimum and best ...
This issue has been solved
Forum Discussion by Outrageous | 30 Dec 2014 | 2 comments
I need a solution Hello all , I am trying to revive an old SEPM solution that has been dead for quite some time now and  have few queries  regarding this . I would appreciate if I can ...
Forum Discussion by Outrageous | 30 Dec 2014 | 9 comments
I need a solution Hello everyone, I'm trying to redo some graphic reports from SD 7.1 on SD 7.5. However, can't seem to find this field in 7.5: This option is ...
This issue has been solved
Forum Discussion by haroldvm89 | 29 Dec 2014 | 2 comments
I need a solution Hello, We have running SEPM 12.1.4104.4130 under Windows 2008 R2 server. In the last couple of days we started receving the following notifications: Server ...
Forum Discussion by KAZUYA | 29 Dec 2014 | 10 comments