Video Screencast Help

Performance

Results for Performance

I need a solution Hi All, Please let me know can we use below two commands to push client binaris from master server to client. 1) /usr/openv/netbackup/bin/install_client_files ...
This issue has been solved
Forum Discussion by Anil B | 02 Feb 2015 | 5 comments
I need a solution Hi All, I have a 8 slot ( 7 Slots for Data & 1 Slot for Cleaning ) HP tape autoloader with single Drive and i am using LTO-6 which is 2.5TB each tape , Now i ...
Forum Discussion by Nayabsk | 01 Feb 2015 | 11 comments
I need a solution Hi, I have recent migrated my SEPM to 12.1.5 it was a fresh install and had moved all the clients from different servers to this 12.1.5 server successfully. ...
Forum Discussion by Jeshrel | 30 Jan 2015 | 13 comments
I need a solution Hello all, Kindly let us know the difference between netbackup optimization and performance tuning and h ow can the netbackup server can be tuned for maximum ...
This issue has been solved
Forum Discussion by Anil B | 30 Jan 2015 | 2 comments
I need a solution Dear Community We are facing some issues at SEP database cluster. Our database team is planning to migrate SEP database to new environment with changed IP address ...
Forum Discussion by Outrageous | 30 Jan 2015 | 20 comments
I do not need a solution (just sharing information) Has anyone done a comparison between Touchdown and the new MS Outlook for Android / IOS app? What sets Touchdown apart? I ...
Forum Discussion by pmccarthy | 29 Jan 2015 | 1 comment
I need a solution NBU 7.5.0.7 Hi all,  Just wondering about an SLP configuration... Backup runs to an MSDP then duplicated to and OST VTL. Because the VTL is OST enabled, ...
This issue has been solved
Forum Discussion by bpdown | 29 Jan 2015 | 3 comments
I need a solution Hi I plan on upgrading my DLO console to 7.6 shortly and was wondering if this would impact the clients in anyway? Previously I upgraded clients to 7.5 along ...
Forum Discussion by smithj | 29 Jan 2015 | 4 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 4 comments
I need a solution Hello, At where I work, we have had a lot of departments merging. First we were  backing up just Solaris 10 servers, then the Windows team wanted ...
This issue has been solved
Forum Discussion by cyberninja | 28 Jan 2015 | 2 comments