Video Screencast Help

Performance

Results for Performance

I need a solution Hi All,   Good Day, Currently we are using Backup Exec 2012. We are facing major issues with the backup window as we are backing up 6 TB of data every ...
Forum Discussion by wajidgates | 14 Aug 2014 | 1 comment
I need a solution Hi All, We had recently upgraded our NBU OpsCenter server from v7.5.0.6 to v7.6.0.2, As per Symantec recommendation/steps we had performed the upgradation activity ...
Forum Discussion by Mr.Fox Foot | 13 Aug 2014 | 7 comments
I need a solution ev 8 sp3 have an issue where the users expiry report is falsely reporting items that are going to expire, see the attached example. the user has an email ...
This issue has been solved
Forum Discussion by jpergola329 | 13 Aug 2014 | 5 comments
I need a solution What accounts should have access to a users vault? the user evadmin ????   thanks   Completely depends on your Completely depends on ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 3 comments
I need a solution whats the best way to see when a user was added to the vault? report? or sql script? thanks   1 ...
This issue has been solved
Forum Discussion by jpergola329 | 13 Aug 2014 | 5 comments
I need a solution I need some assistance with the variables in the sybase_mydb_backup script.     Here is the portion of the script:  @echo SYBACKUP_SERVER = ...
This issue has been solved
Forum Discussion by David.Bowlby | 13 Aug 2014 | 3 comments
I need a solution We have a problem where the SMP console will stop loading which requires us to read through the SMP server to bring the console back to life. This started ...
Forum Discussion by DerikDavis | 13 Aug 2014 | 1 comment
I need a solution I want to understand that what percentage of DataStore Volume shall i keep reserve for VADP backups .  VMWare with Symantec Netbackup 7.5.0.6 . Any other inputs to ...
This issue has been solved
Forum Discussion by Abhijit_Srivastava | 13 Aug 2014 | 4 comments
I need a solution Hello, I would like to ask for help to solve "Shutdown Delay of VM (running Windows Server 2008) with SEPM 12.1". Weekly, we do restart the antivirus ...
Forum Discussion by wailynnaung | 13 Aug 2014 | 8 comments
I need a solution Hello, I'm having a security issue with NetBackup. Basically I need to upgrade the installed version of OpenSSL that came with NetBackup. If the OpenSSL is ...
This issue has been solved
Forum Discussion by cyberninja | 12 Aug 2014 | 9 comments