Video Screencast Help

Performance

Results for Performance

I need a solution hola mi consola solo actualiza a los GUP pero el gup no actualiza las definiciones a los clientes ya realice las pruebas de comunicacion ...
Forum Discussion by bobross | 06 May 2015 | 2 comments
I need a solution Hi, I have recently upgraded BE 2014 to BE 2015. Since the upgrade all my backups are running at half the speed to what they were with 2014. Any advice ...
Forum Discussion by BEI | 06 May 2015 | 8 comments
I need a solution Hi all, I was wondering if its possible to move vault partition located on a 4k allocation units to 64k? cheers ...
This issue has been solved
Forum Discussion by BEI | 06 May 2015 | 5 comments
I need a solution Hi there seems to be a problem when I am connecting to the media server. I am not sure what it is when I log on to back up exec this error message appears. It says ...
Forum Discussion by stephen_p | 06 May 2015 | 7 comments
I need a solution Hi,  We did an upgrade for our Symantec Endpoint 12.1 (RU5) and when I deployed it on my computer I noticed that every time I'm working on Excel or Word it ...
Forum Discussion by Mark Victoriano | 05 May 2015 | 2 comments
I need a solution Hi,  We did an upgrade for our Symantec Endpoint 12.1 (RU5) and when I deployed it on my computer I noticed that every time I'm working on Excel or Word it ...
Forum Discussion by Mark Victoriano | 05 May 2015 | 4 comments
I need a solution Hi there, Sorry to post another 'my system is running slow' query...but I really need your help and I'm keen to know what others are doing. ...
Forum Discussion by Codders | 03 May 2015 | 7 comments
I need a solution Following is the environment   2 Blade enclosures loaded with 13 Hyper-V Server Managed by SCVMM hosting 3 Hyper-V Clusters  Storage is HP 3PAR connected ...
Forum Discussion by vasimm | 03 May 2015 | 2 comments
Request enhancement to NetBackup to reduce file cache consumption on all platforms. Inspired by many incidents we experienced, including case#07377791 and #05374970, where we saw significant file cache contention while netbackup was running, we ...
Idea by gaowei_singapore | 30 Apr 2015 | 0 comments
I need a solution I got this problem when performing backup with flat files and Exchanage emails, "WIN32 32: The process cannot access the file because it is being used by another ...
Forum Discussion by Jan Rustico | 30 Apr 2015 | 9 comments