Video Screencast Help

Performance

Results for Performance

I need a solution We are in the early stages of design a new Exchange 2013 environment.  The recommended block size on the storage for Exchange is now 32KB however we run a massive EV ...
Forum Discussion by gareth_dj | 08 Oct 2014 | 1 comment
I need a solution Any one knows what is the best performance average to backup AIX Lpar trough SAN Client, i been applied buffers and number buffers for ft, but the performance is about ...
Forum Discussion by Rockdrigo | 07 Oct 2014 | 4 comments
I need a solution Hi all, been experiencing this lately. I cannot launch pca QuickConnect from the console, from any machine. I can launch pca QuickConnect "manually", but not ...
Forum Discussion by richietheprogrammer | 07 Oct 2014 | 0 comments
I need a solution Hello Experts, My client wants to convert physical master server(NBU  7.5.6 win 2003, good configuration in terms of RAM, cache memory etc) into a virtual machine ...
Forum Discussion by rookie11 | 07 Oct 2014 | 4 comments
I need a solution I am currently running BE 2014 14.1.1786.0 patched the the latest available updates from LiveUpdate, on Server 2012 Standard. 64GB Ram, Dual Xeon E5-2620 2.00 GHz. ...
This issue has been solved
Forum Discussion by timvan007 | 06 Oct 2014 | 2 comments
I need a solution Does anyone know of a way to uniquely identify SEP clients using only the communication information when a client pulls updates and not through the SEPM? We need ...
This issue has been solved
Forum Discussion by ThaveshinP | 06 Oct 2014 | 7 comments
I need a solution Hello, We have this problem on another BE2014 server that is keeping the jobs from running without intervention. For the past few days, the Backup Exec server ...
This issue has been solved
Forum Discussion by pxtian | 06 Oct 2014 | 17 comments
I need a solution Hi,  I am running SEPM 12.1.4A from 10/30/2014 Sepm servers not processing the definisions. I have 5 SEPM servers  all are same (all using same SQL DB) all ...
Forum Discussion by SEPMADMIN | 04 Oct 2014 | 7 comments
I need a solution Hallo @all I'm facing poor performance with VxFS ( EMC LUNs, host-based-mirrored volume with logplex ): We compress and uncompress a 10GB file and here ...
Forum Discussion by Heinz Mueller | 03 Oct 2014 | 0 comments
I need a solution Hi, I have a single BE server running all latest patches except 2014 SP1. I have two SAS based tape autoloaders connected to a dual port SAS card. One is ...
Forum Discussion by LozBC | 02 Oct 2014 | 7 comments