Video Screencast Help

Performance

Results for Performance

I do not need a solution (just sharing information) Dear support I need just information about this deal thanks in advance Hi, Not familiar with Hi, Not ...
Forum Discussion by taoufik@tmi.com.tn | 01 Apr 2015 | 4 comments
I need a solution I burned several .pst files to a DVD and symantec encrypted each file. Now when I try to add the files back, they appear as .xml files and Symantex does not ...
Forum Discussion by Yujuan29 | 01 Apr 2015 | 3 comments
I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 3 comments
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 11 comments
I need a solution Hi Guys! Good Day!! i have an inquiry regarding my issue of detecting .dwg file and .rtf file in DLP endpoint prevent. when im trying to attached file in webmails ...
Forum Discussion by Doraemon | 30 Mar 2015 | 8 comments
Brief Problem Description   When backing up Hyper-V VM, true sequential read capacity of source storage is not fully utilized, even though no other bottlenecks (CPU, network, target disk, etc) exist in the backup system.  This reduces job rates ...
Idea by kbleb | 30 Mar 2015 | 0 comments
I need a solution Hi This is my enviroment: Master / Media server on the same host: Windows 2012 R2 physical server with FC dual port connected to a two fabric SAN Brocade ...
This issue has been solved
Forum Discussion by larjona | 30 Mar 2015 | 2 comments
In any site with more than one MSDP pool local to any given set of backup clients, then the best (and sometimes the only acceptable) dedupe ratios are achieved by sending backups of the same client to the same MSDP pool.  This effectively locks a backup ...
Idea by sdo | 29 Mar 2015 | 0 comments
I need a solution After migrating to NetBackup 7.6.0.4, backup jobs with vmware Accelerator takes about 20 minutes to start the writing of the data: Job Details: 3/27/2015 ...
Forum Discussion by Sampaio S | 27 Mar 2015 | 6 comments
I need a solution Hello everyone, Working on a demo with Mobility Suite. When trying to install Work Hub on a LG G3 phone running Android 5.0.1 20H, I got the following error: ...
Forum Discussion by haroldvm89 | 27 Mar 2015 | 1 comment