Video Screencast Help

Performance

Results for Performance

I need a solution I have noticed recently that my optimised dedupes between MSDP volumes have slowed dramtically since upgrading to v7.1 (from v7.0.1).  My two media servers have 1Gb/s ...
Forum Discussion by thesanman | 20 Jun 2011 | 4 comments
I need a solution Hi everyone. somehow there are still people using this version of NBU, and now i have to change the drives on the library, maybe someone can give some advice of ...
This issue has been solved
Forum Discussion by manol4ik | 20 Jun 2011 | 4 comments
I need a solution Dear Technical Experts, I have Backupexec 2010 R2 In my environment.All my Remote server are connected to SAN Switch as well as teamed with 4 Gbps Network card. ...
This issue has been solved
Forum Discussion by Najmul | 19 Jun 2011 | 4 comments
I need a solution Hello, I can spot an article on  How to install VMware Tools on SIM 4.7.1 PR1 . According to VMware ,  Installing VMware Tools eliminates or improves ...
Forum Discussion by John_Smith | 18 Jun 2011 | 1 comment
Basic Inventory in CMS 7.0 introduced the ability to capture the S/N without a fullHW inventory.  This is great!  However, S/N is not unique anymore without knowing the model of the system.  Capturing the System Manufacturer and Model within the basic ...
Idea by motscke | 17 Jun 2011 | 5 comments
I need a solution Have several different PCs that are noticeably slower after installing the Endpoint Client 11.0.6.  They are slower to load the desktop completely and slower ...
Forum Discussion by CTS-Tech | 16 Jun 2011 | 1 comment
I need a solution Hi, I want to install Netbackup 7 Consol manager software in my laptop, rather than going to Master sever and opening Netbackup consol, I think I can also install ...
This issue has been solved
Forum Discussion by RKS | 16 Jun 2011 | 2 comments
I need a solution This has happened a few times in the past 2 weeks and its becoming a bit of a hinderance. For no apparent reason, some incidents will get created and when they are ...
Forum Discussion by jpellet2 | 16 Jun 2011 | 0 comments
In ITMS 7.1 there are 2 reports that can be used to view installed software.  If you navigate to Reports->Discovery and Inventory->Inventory->Cross-platform->Software/Applications->Software you will see these reports: Installed Software ...
Download by Andrew Bosch | 15 Jun 2011 | 10 comments
I need a solution Hello all,  I'm trying my best to setup an NDMP backup to an Hitachi NAS appliance.  I'm having issues setting up the directives associted with backing these ...
Forum Discussion by Michael Blizzard | 15 Jun 2011 | 3 comments