Video Screencast Help

Performance

Results for Performance

I need a solution HI Friends , Facing issue in Tape LIbrary and drives from september month. ISSUE :   Tape Drive down and Media frozen happening on weekend backup. ...
Forum Discussion by Kokila | 21 Jan 2011 | 3 comments
I need a solution Hello All, I have symantec exec 12.5 updated all the patches, i am using HP 7973A (800GB) tape to take backup, My problem is always the BE asking to ...
This issue has been solved
Forum Discussion by faisal7c | 20 Jan 2011 | 14 comments
I need a solution My BE server is also my network log server. while my backup to disk job is running it is using 100% of the NIC ( 1 GB NIC and network backbone) and disk resources. ...
Forum Discussion by klotom | 19 Jan 2011 | 6 comments
I need a solution Job Errors Error : e00081d9 - The Backup Exec job engine system service is not responding. One or more backup sets contain Microsoft Exchange database ...
Forum Discussion by Yevgeniy Gladenyuk | 19 Jan 2011 | 19 comments
Whenever a Notification Server is used to manage internet connected computers, those computers will always download Software Delivery Packages from the Notfication Server itself. Currently there is no option to "do not allow package downloads ...
Idea by PeeGee | 19 Jan 2011 | 2 comments
I need a solution Hi everyone, Looking for some insight as to why my AMS environment isn't setting the primary asset owner based on the primary user for some computers. ...
Forum Discussion by JP330ci | 18 Jan 2011 | 1 comment
I need a solution I recently upgraded to BESR 2010. After installing the new version,  I show in my logs that the Symantec SymSnap service runs every two hours. I only do the ...
This issue has been solved
Forum Discussion by EZAce | 18 Jan 2011 | 5 comments
I need a solution Folks, We have a large EV 9.0 Exchange e-mail and NTFS file archiving infrastructure where we constantly have problems with the SQL performance. I wonder if anyone ...
Forum Discussion by gmackinn@csc.com | 18 Jan 2011 | 2 comments
I need a solution HI All I have question regarding nbrb.conf, I have gone through guide which says this file is supported 6.5.2 onwards.. I have base version of nbu 6.5 in solaris ...
Forum Discussion by Amit Karia | 18 Jan 2011 | 6 comments
I need a solution My customer purchased SEP 11 with 10 user licenses. We put an order in for 50+ more client licenses and we are waiting for the purchase to be finalized. We are having ...
Forum Discussion by Mjahtetn | 17 Jan 2011 | 2 comments