Video Screencast Help

Performance

Results for Performance

I need a solution Ok, now that I've the sizing question cleared in a previous post of mine, I have another question, but felt would make good for a new topic. I tried the ...
This issue has been solved
Forum Discussion by Saqib Shamsi | 26 Oct 2010 | 3 comments
I need a solution Hello, Are there any best practices that could be done to minimize the CPU utilization of SEP 11.0.6 Clients on PCs with low memory storage ??   Thanks, ...
This issue has been solved
Forum Discussion by Hafiz.mohammad | 26 Oct 2010 | 11 comments
I need a solution Hello,  I was hoping for a little help, as I'm not sure where else to go on this one. We use Veritas / Symantec backup exec on most, if not all our ...
Forum Discussion by omar_mcmammoth | 26 Oct 2010 | 0 comments
I need a solution Hi, can someone help me with the following issue. I have about 6 sites, with a 256Kbps link to each of them, that I need to rollout SEP v11.0.6005.562 to. I've ...
Forum Discussion by GhostDawg | 25 Oct 2010 | 0 comments
I need a solution Hi all,   We are having this issue with our SEP Manager. We are using Windows Server 2008 R2. We did reset the IIS and rebooted the server but still nothing ...
Forum Discussion by Gianilac | 25 Oct 2010 | 7 comments
I need a solution Under PD 6.61 tuning guide, there is a way you can tune your replications . I was wondering if anyone has attempted this? We have a few sites with large amounts of ...
Forum Discussion by S Williamson | 25 Oct 2010 | 3 comments
I need a solution Is there a size limit to PC Transplant source that its going to capture? Some users have 80gb of personal data in our environment. There shouldn't be... ...
Forum Discussion by noodleNT | 25 Oct 2010 | 1 comment
I need a solution Hi everyone, I have a requirement to set up 200,000 endpoints dispersed around 1000 or so locations. I know for a fact that the embedded database is good enough to ...
This issue has been solved
Forum Discussion by Saqib Shamsi | 25 Oct 2010 | 7 comments
I need a solution Hi, I recently had to upgrade our backup server from 11d to the latest version to ensure our support for SQL2008 etc.  I wasn't looking forward to this after ...
This issue has been solved
Forum Discussion by Quad | 25 Oct 2010 | 6 comments
I need a solution Hello, I've a strange behavior that causes i think a part of our very very poor performances of NS Console, on child server. There is hierarchy ...
Forum Discussion by Jamy69 | 25 Oct 2010 | 1 comment