Video Screencast Help

Performance

Results for Performance

I need a solution Dear all, I am running be2010R2 for esx4.1cluster backup. The media server are linked to the datastore via 4Gb fibra channel. According to the log I am sure that ...
This issue has been solved
Forum Discussion by Yan Thung Seng | 09 Jun 2011 | 8 comments
I need a solution Hello Friends Im facing a problem need suggestions 03,04 and 05 are three SEPM Servers,04 is a central Server and rest two are the partners,Replication between ...
Forum Discussion by Bodicherla_Raja | 08 Jun 2011 | 4 comments
I need a solution Hi all, Storage space utilisation is reached 98%. I have deleted one of the client to free up some space. But even after deleting the client i am not able to ...
Forum Discussion by ambad.vilas@gma... | 07 Jun 2011 | 1 comment
I need a solution Hi, I am currently using ghost32 to deploy images via LAN. The time taken to complete the restore seems somewhat slow (about 50% of HDD write speed). Looking at ...
Forum Discussion by MWiegold | 07 Jun 2011 | 9 comments
I need a solution Hi All, Have an unusual issue with two clients while trying to backup. The backup throughput is high close to 40 Mbps and drops to 50 kbps after sometime. If I ...
Forum Discussion by Vino.J | 07 Jun 2011 | 4 comments
I need a solution Hi there, I know this is a bit of a "how long is a piece of string" question, but can anyone give me an idea of speeds to expect when backing up an ESXi ...
Forum Discussion by aread007 | 07 Jun 2011 | 0 comments
I need a solution Hi, Just recently installed SEP 12.1 Beta win32 client.  Testing the insight technology - fast scans  etc. On 1st scan: Total number of files: 769330 ...
This issue has been solved
Forum Discussion by ThaveshinP | 07 Jun 2011 | 6 comments
I need a solution Does anyone have suggestions to a an intermitant problem with Symmantec Virus Protection turning itself off and not allowing it to be turned on manually? All updates ...
Forum Discussion by ADS66 | 06 Jun 2011 | 0 comments
I need a solution Greetings; We have BackupExec 2010 R3 running on a VM on envirunment with ESXi running 35 VM's. We need to take backup for those 35 VM's and i ...
Forum Discussion by AbuNourEddin | 06 Jun 2011 | 5 comments
I need a solution Hi All, Netbackup 7.1 master server , solaris 10 Problem we have is due to lack of availability of SAN our nbu file system resides in local disk, hence when ...
Forum Discussion by Amit Karia | 05 Jun 2011 | 5 comments