Video Screencast Help

Performance

Results for Performance

I need a solution HI All I have question regarding nbrb.conf, I have gone through guide which says this file is supported 6.5.2 onwards.. I have base version of nbu 6.5 in solaris ...
Forum Discussion by Amit Karia | 18 Jan 2011 | 6 comments
I need a solution My customer purchased SEP 11 with 10 user licenses. We put an order in for 50+ more client licenses and we are waiting for the purchase to be finalized. We are having ...
Forum Discussion by Mjahtetn | 17 Jan 2011 | 2 comments
I need a solution Hi We have just restored an image from a clients server to a test server in our office for testing. The length of time to restore the image was 11 hours and 40 ...
Forum Discussion by Locky57 | 17 Jan 2011 | 3 comments
I need a solution when i am clicking new job using wizard on symantec backup exec2010 r2 for creating new job, it takes so long time for responding the wizard, so its inconvient to work ...
Forum Discussion by maruf@nhqbd.com | 17 Jan 2011 | 4 comments
I need a solution Our endpoint protection was allowed to expire by our administrator.  There appeared to be no problems with this to our individuals on the network other than an ...
Forum Discussion by IceMan11 | 16 Jan 2011 | 1 comment
I need a solution I have done some reseach online and on here and it seems that this program is a Symantec one.  I have found little information on it, and forgive me if I'm not ...
Forum Discussion by AdjunctOfUnimatrix1 | 15 Jan 2011 | 4 comments
I need a solution Hi, Environment: i am using Symantec Endpoint Protection 11 (11.0.6100.645) for my company. At all i have 1300 managed clients in different vlan's and ...
This issue has been solved
Forum Discussion by Julian79 | 14 Jan 2011 | 2 comments
I need a solution Hi Master server NBU version is 7.0.1 Running on Windows 2008 R2 Policy Name : EV_Win_EnterpriseVault_Index_Vault_Disk_Full File List ...
Forum Discussion by stokay@oytek.com.tr | 14 Jan 2011 | 3 comments
I need a solution I am building out some test virtual configurations and was wondering if there were any tools that could simulate Vault load on these boxes?  I could easily enough just ...
This issue has been solved
Forum Discussion by worldzfree | 13 Jan 2011 | 4 comments
I need a solution I downloaded the tool from my SEP Client Manager (from the Help and Support button), and ran it.  The SEP tool found 2 errors.  One from the loadpoint analysis (that I ...
This issue has been solved
Forum Discussion by AdjunctOfUnimatrix1 | 13 Jan 2011 | 12 comments