Video Screencast Help

Performance

Results for Performance

I need a solution I have a backup client (a Windows 2003) server at the end of a long distance WAN link that has a high RTD (round trip delay). Does anyone have any suggestions on how ...
Forum Discussion by sdo | 22 Jun 2010 | 5 comments
I need a solution I would like to request some inputs on whats the best way to block any program installation using SEP. If done using fingerprint, it is very accurate but tedious. ...
Forum Discussion by AchillesX | 21 Jun 2010 | 9 comments
I need a solution Lors de l’exécution d’outil sylinkreplacer  pour délacer les clients vers un nouveau serveur SEPM, le message «  Account Diagnosis » affiche «  User account is ...
Forum Discussion by amtaleb | 20 Jun 2010 | 2 comments
This download of tg3.ko is for anyone using the DS6.8SP2 to DS6.9SP2 Linux automation environments (which use the 2.6.18.8 kernel). This has support for the NetXtreme Ethernet controllers: 5700, 5701, 5703, 5704, 5714, 5715, 5721, 5722, ...
Download by ianatkin | 18 Jun 2010 | 1 comment
This download e1000e.ko  is for anyone needing the latest Intel Gigabit driver for the DS6.8SP2 upto DS6.9SP2 Linux automation environments (kernel 2.6.18.8) It should support all Intel® 8254x-based PCI and PCI-X gigabit network adapters/connections, ...
Download by ianatkin | 18 Jun 2010 | 2 comments
I need a solution I am having problems with the backup speed to our AIT-5 backup system, backup speed as varying from 25MB/s to 2MB/s when running concurrent backups. ...
Forum Discussion by Nils K. Schøyen | 18 Jun 2010 | 2 comments
I need a solution We obviously have 2 scanners (otherwise this would be trivial :) and one control center. Both scanners can handle incoming and outgoing mail. Is there a way to see ...
Forum Discussion by Karl Grabe | 17 Jun 2010 | 8 comments
I need a solution Let me note that I had initially thought it to not be working and posted my concerns here about that: https://www-secure.symantec.com/connect/forums/inv... ...
Forum Discussion by Casper73 | 17 Jun 2010 | 3 comments
I need a solution Hello to All, I'm now designing a new structure for an EV installation, and I have one question about indexing service. The idea is install EV in a virtual ...
This issue has been solved
Forum Discussion by AG81 | 17 Jun 2010 | 3 comments
I need a solution Product: Endpoint Protection 11 Release: 11.0.5002.333 I have created a policy which does a weekly schedule scan on Friday at 2.30pm. The scan Performance tuning ...
Forum Discussion by Prakash Kumar | 16 Jun 2010 | 8 comments